Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jak odpalić silnik z pominięciem zaworu start-stop-imobiliser?

krzysta72 07 Mar 2012 14:10 3309 7
  • #1 07 Mar 2012 14:10
    krzysta72
    Poziom 13  

    Witam szanownych ekspertów.Samochód to vw Polo 1.9D z silnikiem AEF i pompą LUCAS.Nie odpala,nie podaje paliwa.Podejżewam zawór START-STOP-IMOBILISER(ten pod pancerną blachą).I moje pytanie:czy jest jakaś możliwość wymusić mu rozruch z ominięciem IMO?Chciałbym dojechać nim jakoś do serwisu,zawsze to sporo mniejsze koszty niż wjazd na lawecie...Będę wdzięczny za wszelkie cenne rady.

    1 7
  • #2 07 Mar 2012 15:49
    dizba
    Poziom 30  

    krzysta72 napisał:
    ten pod pancerną blachą

    Jak ją zdejmiesz, to już będzie to proste. Tylko żeby ją zdjąć trzeba wyjąć pompę.

    0
  • #3 07 Mar 2012 16:45
    krzysta72
    Poziom 13  

    Bo tak naprawde to nie wiem na 100% co jest grane.Autko jeździło w miare OK.Musiałem rozszczelnić układ pompy,wymieniałem tą rurke którą dopływa ropa do pompy.Po tej operacji auto już nie odpaliło.Przewody te przezroczyste są puste mimo kręcenia rozrusznikiem,tak jakby pompa wogóle nie miała ochoty zassać paliwa.Czy to możliwe żeby nie mogła się odpowietrzyć?Czy raczej to IMO nie pozwala na załączenie pompy?Jak to posprawdzać?

    0
  • Pomocny post
    #4 07 Mar 2012 16:54
    dizba
    Poziom 30  

    Ta pompa sama się nie odpowietrzy. Musisz jej dać paliwo pod małym ciśnieniem. Na przykład dokładając ręczną pompkę lub kompresor do zbiornika.

    0
  • #5 07 Mar 2012 17:08
    krzysta72
    Poziom 13  

    Czyli jest szansa że to zapowietrzenie a nie IMO?Jak można to wykluczyć?Jeśli mi się to uda to biore się za odpowietrzanie,muszę podładować aku,no i obmyśleć jakiś sposób bo niestety kompresorem nie dysponuje...

    0
  • #6 07 Mar 2012 17:57
    domex32
    Moderator na urlopie...

    Ciągnij vakum z pompy z przelewu aż zniknie powietrze a pojawi się paliwo, wtedy dopiero zacznij kręcić rozrusznikiem.

    0
  • #7 07 Mar 2012 19:50
    krzysta72
    Poziom 13  

    Dziękuje za rady.Jednak z tego co widze pompa ta nie ma pompki ręcznej.O co chodzi z tym vacu?

    0
  • #8 08 Mar 2012 14:55
    krzysta72
    Poziom 13  

    Dziękuje forumowiczom za cenne rady.Pompe dzisiaj udało mi się odpowietrzyć,silnik zaskoczył i zapomniałem już o problemie.Przyznam że troche mnie to zaskoczyło bo nie reagował wogóle.Ostatnim razem jak wymieniałem filtr paliwa poszło dużo lepiej(było słychać że próbuje zaskoczyć) a teraz nic dlatego zasugerowałem się że może to wina imobilaisera.Naszczęście nie i autko znów śmiga.Wszystkim zaangażowanym w pomoc serdecznie dziękuje.Temat do zamknięcia.

    1