Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter Yamaha Aerox, gasnący silnik podczas jazdy

Mlody 7587 07 Mar 2012 20:42 9265 23
  • #1 07 Mar 2012 20:42
    Mlody 7587
    Poziom 7  

    Witam.
    Posiadam skuter marki Yamaha Aerox, w którym występuje następujący problem.
    Po odpaleniu i jeździe około 20-30 minut silnik ma objawy, jakby się dławił dowodem tego jest dźwięk oraz wskazówka obrotomierza, efektem czego jest "uduszenie" silnika.
    Następnie występują przez dłuższy czas problemy z odpaleniem a jeśli już się uda, zmuszony jestem trzymać ssanie oraz regulować obroty manetką aby silnik nie zgasł, lecz nie zawsze się to udaje.
    Takie problemy występują zarówno na zimnym jak i ciepłym silniku.
    Skuter posiada silnik o pojemności 100cm3 i jest chłodzony powietrzem.
    Nie były wykonane żadne modyfikacje.
    Jest to seryjny silnik z 2000 roku.

    0 23
  • #2 07 Mar 2012 21:07
    39006
    Użytkownik usunął konto  
  • #3 07 Mar 2012 21:24
    helena33
    Poziom 27  

    Sprawdź korek paliwa. Filtr paliwa na pewno jest, i może być brudny. Za wysoko iglica w gaźniku będzie powodowała szybsze wypalanie paliwa, źle ustawiony skład mieszanki (za bogata) będzie również dawać taki efekt.

    0
  • #4 07 Mar 2012 21:31
    Mlody 7587
    Poziom 7  

    Korek jest ok tak samo filtr jest czysty. Co do tej iglicy to nie wiem jak to ustawić bo aż tak to się nie znam na tym mam poprawić coś z iglicą czy ustawić mieszankę (paliwo+powietrze) na gaźniku.

    0
  • #5 07 Mar 2012 21:49
    39006
    Użytkownik usunął konto  
  • #6 07 Mar 2012 21:55
    Mlody 7587
    Poziom 7  

    Tak, przez ten czas to pracuje wyśmienicie, nic się mu nie dzieje, równo pracuje nie dławi go, nie dusi, cały ten czas jest jakby mu nic nie dolegało.

    0
  • #7 07 Mar 2012 21:59
    39006
    Użytkownik usunął konto  
  • #8 07 Mar 2012 22:08
    Mlody 7587
    Poziom 7  

    Sprawa z iskrą ma się tak jest nowa świeca odpowiednia do silnika nie pamiętam teraz dokładnie symbolu ale świeca to nie problem bo gdy skuter od stoi swoje to zawsze odpali. Ale gdy tylko stanie się tak że podczas jazdy go "udusi" to wtedy już nie odpali i nawet zmiana świecy czy też "wstrzykiwanie" paliwa na tłok nie sprawią że odpali musi stać aż mu przejdzie i ten problem cały czas się powtarza. Co do tego filtra o którym mowa to jak to wina korka to najlepszym wyjściem będzie wymiana? Czy jest jakiś patent na taki problem.

    0
  • #9 07 Mar 2012 22:15
    39006
    Użytkownik usunął konto  
  • #10 07 Mar 2012 22:16
    Mlody 7587
    Poziom 7  

    Tak, jest iskra wtedy.

    0
  • #11 09 Mar 2012 04:07
    helena33
    Poziom 27  

    Sprawdź tłok bo coś mi się wydaje, że puchnie po tych 20-30 min i zatrzymuje silnik. Miałem całkiem taki sam objaw, a przyczyną w moim przypadku było stare paliwo. Albo inaczej: zmień paliwo. Jeśli masz pompkę oleju, to rozrób tylko 1 litr benzyny 95, z 20ml oleju do dwusuwu. Wyjeździj i sprawdź czy objaw się powtarza, jeśli się nie powtórzy zalej czystej i znowu sprawdź. Bo być może masz uszkodzoną pompkę oleju.

    0
  • #12 10 Mar 2012 14:02
    Mlody 7587
    Poziom 7  

    Odnośnie porady Rycho T ,niestety to nie jest wina korka sprawdzałem na niedokręconym szczelnie jak i na odkręconym całkowicie.
    helena33 starałem się według Twojej rady sprawdzić gaźnik rozebrałem go w "mak" wyczyściłem, wyregulowałem najlepiej jak umiałem i efektem czego było dodatkowe 10 minut jazdy. Odnośnie tego paliwa zrobiłem tak skuter jeździł ale trochę szarpało nim i strasznie kopcił tak jakby dostał tego oleju znacznie więcej. Sądzę ,że do tego oleju który był w domieszce paliwa dostawał jeszcze ten ze zbiornika oleju. Lecz i tak trafiło się ,że go "udusiło" ale już nie tak często.
    Jeśli możesz coś więcej na temat tego puchnięcia tłoka czy to może być wina złego chłodzenia (ten model ma chłodzenie powietrzem jak każdy 100cm3) czy też może być inna przyczyna.

    0
  • #13 10 Mar 2012 15:14
    helena33
    Poziom 27  

    No cóż skoro paliwo nic nie dało, możliwe że łapie lewe powietrze.
    A co z tłumikiem? Masz może śrubę zaślepiającą na kolanku z tłumika? Jeśli tak to ją odkręć i sprawdź znowu.

    0
  • #14 10 Mar 2012 16:32
    Mlody 7587
    Poziom 7  

    Tłumik jest tu seryjny nie ma żadnych śrub w takim miejscu są dwie do mocowania przy cylindrze oraz uchwyt do mocowania do ramy. Może już coś w silniku zaczyna wysiadać i tak się dzieje.

    0
  • #15 10 Mar 2012 17:09
    kuba946
    Poziom 8  

    Tam ktoś nie głupio napisał że przyczyną może być puchnięcie tłoka np. silnik ma za ubogą mieszankę przez co się grzeje tłok puchnie i efektem tego zjawiska staje się twój problem, jednak mowisz ze gaźnik czyściłeś i regulowałeś, nwm jak jest w aeroxach 100ccm ale powinno być coś takiego jak króciec (kolanko łączące gaźnik z silnikiem) i jeżeli ono jest np. pęknięte silnik też będzie się dusił np. dajesz mu gazu a on słabnie aż wkońcu gaśnie. Tylko zastanawia mnie ten czas że objawy pojawiają się po 30 min, może króciec jakoś się pod wpływem temperatury rozchodzi.

    0
  • #16 10 Mar 2012 17:25
    Mlody 7587
    Poziom 7  

    Tak jest tam króciec który też oglądałem i jest wzrokowo dobry. Co do tych objawów wsiadasz na skuter i możesz śmiało jeździć ~30minut i nigdy byś nie powiedział ,że coś mu się dzieje. W tym czasie silnik pracuje idealnie przyśpiesza wkręca się na obroty no po prostu jak nówka. Po tym czasie zaczyna się tak dziać jakby nie dostawał paliwa przerywa lub powoli schodzi z obrotów nawet gdyby manetką dawał gazu lub chciał go ssaniem podratować nic mu nie pomoże musi zgasnąć. A później musi odstać z 10 minut i znowu odpali i tak jest cały czas. Niekiedy gdy tak zgaśnie to udaje się go odpalić i jeszcze pojeździ chwile.

    0
  • #17 10 Mar 2012 21:54
    kuba946
    Poziom 8  

    Te objawy typu 30min normalnej pracy silnika i następnie odczekanie 10min po zgaśnięciu narzucają jedno przegrzewanie się silnika, nie wiem czy dobrze pamiętam, może mi się zdaje ale nie napisałeś przypadkiem gdzieś wcześniej że czyszczenie gaźnika i regulacja pomogła i dodała 10min jazdy ? Jeżeli tak to może regulując gaźnik dałeś więcej paliwa do powietrza i mieszanka stała się bardziej bogata co właśnie spowodowało 10min dodatkowej jazdy. A powiedz jeszcze jedno jak schodzi z obrotów ? Nie ma może czegoś takiego jak po odjęciu gazu trudności z zejsciem na niższe obroty ? Jeżeli jest takie coś to w 100% musisz ubogadzić mieszankę.

    0
  • #18 11 Mar 2012 17:55
    Mlody 7587
    Poziom 7  

    kuba946 silnik równo wkręca się jak i schodzi z obrotów ale dziś to już wiem ,że jest z nim coś nie tak i to w takim stopniu iż po uruchomieniu ledwo po 2-3 minutach zgasł chciałem sprawdzić czy cylinder jest gorący i był tak gorący ,że nie dało się nawet blisko ręki zbliżyć do niego. Chciałbym dodać jedno odnośnie przegrzewania to co mam zrobić skoro każdy silnik 100cm3 w aeroxie jest chłodzony powietrzem. Może coś mogło przestać działać tak jak należy.

    0
  • #19 11 Mar 2012 20:25
    kuba946
    Poziom 8  

    to jak chcesz to powiedz jeszcze jak wygląda świeca chodzi mi tu jaki ma kolor, powinna mieć kolor kawy z mlekiem

    0
  • #20 12 Mar 2012 15:56
    Mlody 7587
    Poziom 7  

    Niekiedy ma kolor kawy z mlekiem lecz trafia się ,że jest okopcona pokryta takim ciemnym nalotem.
    Mam jeszcze jedno pytanie czy ktoś wie jak rozkręcić uchwyt mocujący silnik z ramą jest tam jaka kołyska w której są 3 śruby, 2 krótkie które odkręciłem oraz jedna bardzo długa ok 20cm która przechodzi przez uszy w silniki i właśnie jej nie mogę wyjąć. Oczywiście są segery ,które już usunąłem lecz dalej nie da się jej wyjąć. (zaznaczone na obrazku)
    Skuter Yamaha Aerox, gasnący silnik podczas jazdy

    0
  • #21 12 Mar 2012 21:24
    helena33
    Poziom 27  

    Mlody 7587 napisał:
    Niekiedy ma kolor kawy z mlekiem lecz trafia się ,że jest okopcona pokryta takim ciemnym nalotem.


    Zawór iglicowy się zawiesza, i zalewa silnik. Wymień zaworek iglicowy w komorze pływakowej. Być może że występuje z gniazdem.

    Dodano po 2 [minuty]:

    A ta rura z ramy wyjdzie Ci dopiero po dokładnym oczyszczeniu.

    0
  • #22 12 Mar 2012 22:53
    Mlody 7587
    Poziom 7  

    Jutro dam dokładne zdjęcia jak wygląda gaźnik wraz z iglicą i powiesz dokładnie co mam wymienić.Oczywiście poproszę o naniesienie na nim oznaczenia o co chodzi. Odnośnie tej tulejki obecnie jest wypolerowana na błysk i nie mogę jej wyjąc gdyż zapiekła mi się śruba w niej i jak mam to teraz zrobić dlatego liczę na jakieś sugestie

    0
  • #23 14 Mar 2012 15:37
    kuba946
    Poziom 8  

    Świeca w niektórych miejscach będzie miała czarny nalot, co do zawieszania się iglicy gdyby występowało takie coś to wątpie żeby mu schodził ładnie z obrotów.

    0
  • #24 11 Wrz 2018 20:58
    gcft
    Poziom 2  

    Hej. Miałem podobny problem mniej więcej obiawy jakby gdzieś na wysokich i niskich obrotach dławił się silnik lub brakowało iskry. Okazało się że to był popękany delikatnie kruciec ssący. Wystarczy zdjąć kufer i delikatnie nagiąć gumę krućca i wszystko będzie jasne. Pozdrawiam.

    0
  Szukaj w 5mln produktów