Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston GENUS 23 mi piec gaśnie i nie odpala

10 Mar 2012 17:53 4077 2
  • Poziom 2  
    Witam ,

    Chodzi o kocioł 2-funkcyjny Ariston Genus 23 MI piec pracował normalnie do czasu aż pewnego dnia zauważyłem czerwoną lampkę. Piec pracuje normalnie i po jakimś czasie znowu zapala się czerwona lampka trzeba zresetować i piec odpala od nowa czasem czynność trzeba powtórzyć słychać cykanie i ma problem z odpaleniem (to samo w obu trybach ). Temperatura na piecu 60 stopni ,czujnik spalin wymieniony, nie ma przecieków wycieków itp , naczynie przepływowe wymienione , piec czyszczony elektroda itd , ciąg w porządku . To już drugi serwisant który rozkłada ręce i za wizytę płace kolejne 100zł . Jeśli ktoś ma jakieś sugestie to bardzo proszę o podpowiedzi :?:
  • Pomocny post
    Specjalista - systemy grzewcze
    Najlepiej wzywać serwisanta, który posada części do tego modelu i ma długoletnią praktykę w obsłudze tej marki. Ariston Genus 23 MI to model sprzed 10 lat (oczywiście mógł przeleżakować gdzieś w magazynie bądź na wieszaku w sklepie). Jeżeli problem jest z zapłonem, może to wskazywać na płytę. Oczywiście należy pomierzyć prąd jonizacji, napięcie sieciowe i polaryzację. Nie wykluczona jest armatura gazowa, ale to rzadkość...
  • Pomocny post
    Poziom 18  
    stawiam na płytę główną te modele tak mają że nie załapują lub gubią jonizację koszt coś koło 700 a 800zł.