Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak mocy i szarpie na gazie-honda civic VI-1999r, 1.4 is

11 Mar 2012 15:58 3435 6
  • Poziom 2  
    witam, mam problem z instalacją LPG w moim aucie, instalacja sekwencyjna firmy UNIGAS, na gazie zrobione jest 60 tys przez 3 lata. jesli chce przeciągnąć na wysokich obrotach to samochód lekko szarpie i nie może wejść na wysokie obroty, po prostu jakby brakowało mu mocy, w aucie wymieniana była nowa listwa wrtyskowa i 2 razy regulowana, pomogło ale na parenaście km,przewody i świece są nowe i to samo się dzieje, jeśli ktoś miał podobną sytuacje to proszę o pomoc, z góry dziękuję, i jeszcze jedno, proszę o namiar na jakiegoś dobrego gazownika w woj świętokrzyskim gdzie jest obsługiwana instalacja marki UNIGAS
  • Poziom 2  
    tak, filtry również wymieniłem
  • Poziom 15  
    Witam.

    Mam ten sam problem z instalacja LPG tej samej firmy.

    Szukam kabla do diagnostyki.

    Moze ktos juz kupowal albo sam robił taki kabel?
  • Poziom 26  
    sprawdź reduktor, moze już czas zregenerować bo ma za duze spadki
  • Poziom 15  
    Tylko dziwne jest to ze po regulacji problem ustal na jakies 800 km?

    Moze to byc wina reduktora?
  • Poziom 2  
    u mnie to jest taki problem ze jak delikatnie przeciągam samochód to jest ok, ale jak gwałtownie chcę powyżej 3 tys obrotów to właśnie zaczyna brakować mocy i lekko szarpać, czyszczenie i ustawianie wtryskiwaczy pomogło na kilka km,