Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Fabia 1,4 2007 LPG rozładowuje akumulator

krupamarek 12 Mar 2012 11:30 6444 6
  • #1 12 Mar 2012 11:30
    krupamarek
    Poziom 10  

    Akumulator wymieniłem, przy krótkich podjazdach ok 4 km raz na 2-3 dni po miesiącu rozładowuje się (już dwa razy). Sprawdzałem ładowanie ok, alarm ok, bezpieczniki wyjmowałem po kolei ok, gdy podłączyłem amperomierz to pobór 0,06A ale gdy po tym podłączeniu coś ruszyłem np. drzwi, schowek to pobór wzrósł do 0,25A. Nie sprawdziłem tylko czy po jakimś czasie np. 40 minut pobór zmalał. Moje pytanie brzmi:
    Ile powinien wynosić pobór prądy w tej Fabii?
    I na co zwrócić uwagę?

    1 6
  • #2 12 Mar 2012 12:45
    zuku83
    Poziom 2  

    Oczywiście pobór powinien być jak najmniejszy!!! :) Pamiętaj że sterownik instalacji el, usypia się w fabii po około 40 minutach, ale można to przeprogramować. Dla tych fabii (w zależności od sterownika silnika) była aktualizacja oprogramowania właśnie na pobór prądu. Może właśnie u ciebie należy tą aktualizację wykonać?

    0
  • #3 13 Mar 2012 21:38
    krupamarek
    Poziom 10  

    Dziś pomierzyłem amperomierzem, wyniki są następujące:
    ok 610 mA < 40 minut
    ok 240 mA > 40 minut, już więcej nie spadło, mierzyłem ok 2,5h.
    Jutro zadzwonię do Skody, może znajdzie się tam ktoś skory do pomocy. Ciekawe jakie powinny być prądy i jak mają inni w tym modelu.
    Podpowiedzcie proszę na co jeszcze zwrócić uwagę?

    0
  • #4 13 Mar 2012 21:58
    SEED_29
    Poziom 17  

    240mA to o wiele za dużo, taki prąd pobiera np. żarówka w schowku, bagżniku, oświetlenia wnętrza itd

    0
  • #5 13 Mar 2012 22:22
    Jagusia06
    Poziom 9  

    a radio jest orginalne? ja mialem takie chece w audi a4 i wina byla zle podlaczonego radia, oczywiscie radio nieorginalne

    0
  • #6 14 Mar 2012 10:46
    krupamarek
    Poziom 10  

    Radio wczoraj wyjąłem w trakcie mierzenia nic nie pomogło.
    Czekam na dalszą pomoc.

    0
  • #7 18 Mar 2012 08:01
    SEED_29
    Poziom 17  

    Odłącz alternator i wtedy sprawdź pobór

    0