Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

podłączenie agregatu w domu

zibikos 28 Sie 2008 15:57 82020 55
  • #31 28 Sie 2008 15:57
    scanus
    Poziom 11  

    Witam!

    Język Twojego postu EAndrzeju jest jakiś dziwny. Po pierwsze nikt tu nie żartuje, więc żadne żarty nie mogą się skończyć. Nie wiem czy „mnie złapią” bo generalnie mnie nie gonią. Wydaje się, że czerpiesz jakąś przyjemność ze straszenia kryminałem i „pójściem siedzieć”. Odpuść sobie, nie rozmawiasz ani z dzieckiem ani z idiotą.

    Niezależnie od stanu prawnego, zdaję sobie sprawę z niebezpieczeństwa, na jakie narażeni byliby ludzie dokonujący napraw sieci elektrycznej gdyby nieoczekiwanie pojawiło się na niej napięcie. Inna rzecz, że przypadkowe załączenie napięcia z dość słabego generatora na sieć (niezależnie od zabezpieczeń stosowanych przez ekipy konserwacyjne) skończyłoby się chyba raczej przeciążeniem generatora i zadziałaniem jego bezpieczników. Urządzenie, które chce nabyć nie poradziłoby sobie z zasileniem kilku czy kilkunastu okolicznych domów.

    Planowany przeze mnie rodzaj generatora i sposób jego wykorzystania w zasadzie wyklucza możliwość załączenia napięcia na sieć zewnętrzną.

    Wróćmy do tematu.

    sp5wcx, Bardzo dziękuję za odpowiedź.
    Raczej nie zdecyduję się na urządzenie z demobilu. Nie jestem w stanie sprawdzić rzeczywistego przebiegu takiej maszyny (brak np. licznika motogodzin lub niewiarygodne wskazania). Starsze konstrukcje wojskowe mają też inne cechy, które utrudniają ich współczesne użytkowanie w warunkach cywilnych. Nie wiem jak urządzenie wyprodukowane np. 1970 czy 1980 roku radzi sobie ze dzisiejszą benzyną bezołowiową. Masa PAB-2 to ponad 120 kg - nowoczesny agregat tej mocy waży ok. 45 kg. Inna rzecz, że wymienione przez Ciebie urządzenia dysponują zbyt małą mocą - 2kW nie wystarczą chyba żeby ruszyć pompę hydroforu (1,3kW).

    Brak możliwości kontrolowania symetrii obciążenia faz determinuje wybór generatora jednofazowego. Ponieważ oba urządzenia, na których zasilaniu mi zależy stoją w jednym pomieszczeniu, będę je podłączał bezpośrednio do agregatu. W takiej sytuacji nie ma możliwości załączenia napięcia z generatora na sieć zewnętrzną.

    AVR - Jednym z urządzeń, które chcę zasilać jest piec konwekcyjny, wyposażony w elektronikę zarządzającą jego pracą. Rozumiem, że bezpieczniej zastosować generator z AVR – naprawa pieca mogłaby kosztować mnie więcej niż koszt agregatu.

    Czyli jednofazowy generator Z AVR.

    Teraz kwestia mocy. Najtrudniejszym momentem dla generatora jest rozruch pompy hydroforu. Instalacja hydroforu zabezpieczona jest bezpiecznikiem 16A. Czy można założyć, że moc 230V*16A=3680W wystarczy do bezproblemowego rozruchu pompy?

    Jeszcze dwie kwestie konstrukcyjne - nie najważniejsze ale może mi to ktoś łopatologicznie wytłumaczy. Generator synchroniczny czy asynchroniczny? Szczotkowy czy bezszczotkowy? Co prawda większość współczesnych generatorów to konstrukcje synchroniczne z wykorzystaniem szczotek ale chciałbym zrozumieć różnice.

    Jeśli chodzi o konkretne modele to przyglądam się kilku aukcjom na Allegro:

    3.1.18. (10.11) Zabronione jest publikowanie informacji do źródeł, które po pewnym czasie wygasają (publikowanie odnośników do stron o charakterze krótkotrwałym). [retrofood]

    Może jeszcze jakieś uwagi, rady?

    Pozdrawiam,
    K

  • Sklep HeluKabel
  • #32 09 Wrz 2008 17:43
    motorider
    Poziom 9  

    Mam problem z zasileniem agregatu chłodniczego przy użyciu agregatu prądotwórczego. W instrukcji jest napisane, że agregat nie nadaje się do zasilania urządzeń typu TV, komputer. Agregat chłodniczy ma termostat bardziej złożony niż stara lodówka i prawdopodobnie dlatego się nie włącza. Czy można jakoś poprawić "jakość" prądu aby można nim było zasilać urządzenia bardziej zaawansowane technologicznie?

  • #33 09 Wrz 2008 20:59
    EAndrzej
    Poziom 21  

    Cytat:
    Agregat chłodniczy ma termostat bardziej złożony niż stara lodówka i prawdopodobnie dlatego się nie włącza. Czy można jakoś poprawić "jakość" prądu aby można nim było zasilać urządzenia bardziej zaawansowane technologicznie?


    Strawa nic nie ma wspólnego z zaawansowaniem technologicznym agregatu chłodniczego. Po prostu masz za słaby agregat no i może zbyt prymitywny – nie specjalnie chodzi tu o zaawansowanie technologiczne a brak odpowiednich elementów regulacyjnych agregatu prądotwórczego, co akurat miały już agregaty np. produkowane czterdzieści lat temu. Obecnie wiele urządzeń to tandeta z wielką reklamą dla laików, że są super mocne - ultra zawansowane technologicznie i w ogóle ale to tylko w Erze jest prawdą tam jest wszystko czyli nic :D.

  • #34 09 Wrz 2008 23:30
    motorider
    Poziom 9  

    Wątpie aby agregat był zbyt małej mocy. Skoro twierdzisz, że agregat prądotwórczy jest zbyt prymitywny to jednak wynika z tego, że agregat chłodniczy jest zbyt zaawansowany technologicznie. Przypuszczam, że wystarczy zastosować odpowiedni stabilizator napięcia (może AVR?) lecz nie znam się na elektronice.

  • #35 10 Wrz 2008 01:20
    EAndrzej
    Poziom 21  

    Cytat:
    Wątpie aby agregat był zbyt małej mocy. Skoro twierdzisz, że agregat prądotwórczy jest zbyt prymitywny to jednak wynika z tego, że agregat chłodniczy jest zbyt zaawansowany technologicznie. Przypuszczam, że wystarczy zastosować odpowiedni stabilizator napięcia (może AVR?) lecz nie znam się na elektronice.


    Przede wszystkim nie znasz się na elektrotechnice i twoje subiekcje i wnioski są wątpliwej wartości. Elektronika w twoim rozumieniu nic tu nie pomoże a twoje dywagacje na temat zaawansowania technologicznego agregatu chłodniczego jedynie potwierdzają powyższe.

  • #36 10 Sty 2009 17:58
    omix53
    Poziom 2  

    przeczytałem cały temat i nie jestem pewien co do jednego przy agregacie jednofazowym bierzemy fazę z agregatu a N z sieci pzy czym zabezpieczamy instalacje tak aby zasilanie nie znalazło się na lini ?? a co z PE

  • #37 16 Lis 2009 21:39
    wojtula12
    Poziom 10  

    Witam,
    mam pytanie bo zakupiłem sobie agregat prądotwórczy Endress ESE 1000T 0,9Kw i po pierwsze czy w przypadku braku prądu mogę nim bezpiecznie zasilać piec kondensacyjny Wolf a drugie moje pytanie jest takie ponieważ zastanawiałem się czy mogę sobie podłączyć go do domowej sieci ( nowy domek nowa instalacja 2006 rok) W przypadku braku napięcia wyłączam w domu różnicówkę (zabezpieczenie żeby napięcie z sieci nie poszło do domu w chwili gdy podłączony jest agregat) z agregatu puszczam kabel do specjalnego gniazda siłowego gdzie L1,L2i L3 są ze sobą z mostkowane a do nich podłączone L z agregatu pozostałe N do N a ochronny do ochronnego. Dlatego tak to sobie wymyśliłem ponieważ po domu mam rozprowadzone trzy fazy do poszczególnych pokoi a w tym układzie będę miał prąd wszędzie. Oczywiście to ma działać chwilowo i tylko żeby zasilać lodówkę telewizor,pompkę od kominka i nic więcej. Pytanie jest czy to będzie działać ponieważ z agregatu jak sprawdzam to w dwóch "dziurkach" jest napięcie

  • #38 19 Sty 2010 15:00
    kaczakat
    Poziom 21  

    Witam.
    Podepnę się do tematu.
    Mieszkam koło Częstochowy... Miałem w domu podczas awarii taki agregat KIPOR, wyciszony, AVR, z 5kW. Generalnie świetny sprzęt, LCD i reszta sprzętu chodziła wzorowo, obraz na TV bez żadnych zakłoceń (przy agregacie znajomego niestety wzmacniacz antenowy generowal tyle pasow, ze nie dalo sie nic ogladac). I też mial na kazdym bolcu po 115V - idealnie symetrycznie, mierzone wzgledem uziemienia budynku. Między bolcami oczywiście 230V. Nie odważyłem się go podłaczyć do instalacji budynku bo nie wiedzialem jak zareaguje gdy się taki bolec wyzeruje, jak zareaguje AVR. Problem się rozwiązał sam, bo rozleciał sie silnik po 1 dniu pracy i wymienili mi na inny agregat. Niestety nie bylo w tym dniu na magazynie 1 fazowego i wzialem 3 fazowy, w sumie tej samej mocy. Niestety tylko w sumie... Na każdą faze przypada mi chyba tak z 1,8kW, nie podłączam wiec czajników, kuchenki itp. I moje pytania:
    1.) Obecnie napięcia do uziemienia na poszczególnych fazach to okolo 160V, do zera agregatu oczywiście piękne 230V - czy to normalne? Agregat jest uziemiony.
    2.)COS FI to 0,8 - na poprzednim agregacie 1 fazowym (cos FI =1) kociol DeDietrich MCR24 chodzil bez problemu, a obecnie pompa pracuje normalnie, bez szumów jak na UPS'ie z kwadratową sinusoidą (cos FI=0,6 jakiś easy touch), ale po procedurze odpowietrzenia instalacji, trwającej około 3min powinno nastapic odpalenie, a jest jakiś przeskok przekaźnika i procedura odpowietrzania rozpoczyna sie od nowa, tak jakby na ułamek sekundy brakło prądu. Po kilku probach w koncu to przechodzi i kociol rusza, ale nie wiem czy to mu za bardzo nie szkodzi. Na tym UPS'ie kocil przechodzi przy zaniku napięcia w stan czuwania i nie odpala płomienia, o przejsciu z odpowietrzenia do pracy nie ma nawet mowy, ale przydaje się do tego, by nie odpalać kotla od zera - pod warunkiem ze nie dam mu dlugo czekac, bo po paru próbach odpalenia wywali blad i trzeba znowu go całkowicie odlaczyc od zasilania. No wiec jak akurat jestem w domu, to zanim odpale agregat to przelaczam kociol w stan oczekiwania. Jaki UPS znaleźć by kocioł chodził bez zająknięcia do czasu odpalenia agregatu? Czy ten COS fi ma tu jakieś znaczenie? Musi być UPS typu ONLINE czy co? Takie kosztuja prawie tyle co kocioł...
    3) Wg mnie takie obniżone napięcie do 115V na każdy bolec obniża ryzyko porażenia w przypadku nowoczesnej instalacji - fajnie. Ale czy można podłaczyć taki agregat do zera sieci energetycznej? Czy w przypadku mojego trojfazowego agregatu mozna to zrobić (160 na fazie daje około 70V na bolcu 0), czy AVR nie wywali się w kosmos?
    4) Widziałem takie trafa 400-230 lub 400-2x115V o mocy 4kW. Czy można coś takiego wykorzystać by spokojnie odpalić czajnik, czy duże ksero laserowe? Które było by lepsze 2x115 czy 0 i 230? Są takie trafa by równomiernie obciążyć 3 fazy i wyciągnąć sobie 4kW na jedną?
    W skrzynce mam dostep tylko do bezpieczników, do zera juz nie bardzo by go odlaczyc. Wpinanie sie w kilku punktach na budynku jest nieco kłopotliwe.
    Instalacje mam generalnie 2 przewodową i tylko przy gniazdku siłowym mam podłaczenie PE z N (rozłączyć?). Czy można się po prostu nie przejmować i właczyć do sieci budynku - odłączając oczywiście tylko fazy?

  • Sklep HeluKabel
  • #39 19 Sty 2010 20:58
    zenon1967
    Poziom 14  

    kaczakat
    1.nie eksperymentuj
    katko i spamel robi przeł. sić-zero-agregat zapinane na szynę i po bólu.
    2.z 3 faz nie zrobisz 1
    3.do odb1 faz najlepsze agr.1 faz[mówiąc szczerze przy nie równym obc.-masz problem- różne nap. na innych fazach.]
    4.na koniec- cos fi zależy od obc.
    grzałka np.1
    silnik np.0.8
    5. staraj się o zamianę na agr. 1fazowy[a eleetronika to najlepiej zasilać z inwektora kipor china-ma takie -sam montowałem pod serwer.]

  • #40 20 Sty 2010 16:47
    ferdek112
    Poziom 9  

    Witam lekko odgrzeje temat , mam agregat bez avr i teraz pytanie da się dołożyć ten moduł czy konstrukcyjnie jest to nie możliwe .
    Agregat nie chiński jakiś niemiecki i co daje taka płytka avr , wpadła mi w łapki taka właśnie i nie wiem jak założyć czy się da ma z jednej strony dwa kabelki czarny i czerwony a z drugiej cztery dwa niebieskie i dwa żółte.

  • #41 20 Sty 2010 19:44
    kaczakat
    Poziom 21  

    Zenon, dzięki za odpowiedź.
    Mam jednak wątpliwości. Z tego co sobie pomierzyłem to napięcie względem 0 i przewodu uziemienia jest takie samo. Oznacza to chyba, że zero w trafo na sieci jest uziemione. Jeśli podłacze do zera z sieci "zero" z agregatu, na którym jest w zależności od urządzenia 115V lub na tym 3-fazowym 70V to czy nie popłynie mi prąd do trafa? Czy jeśli tak się stanie to czy nie zabije to agregatu? Czy przy defakto uziemieniu zera w agregacie układ AVR przerzuci całe napięcie na faze czy po prostu klęknie? Na razie nie zamierzam zmieniać agregatu, wolałbym przymierzyć się do trafa. Na pewno widziałem takie 400V-230V. Przy urządzeniu 2kW obciążyłoby to dwie fazy w miarę równo, trzecią fazę ewentualnie można dociążyć pozostałymi urządzeniami w domu. Tylko co z tym N?


    Ferdek, miałem agregat (chiński), w dodatku taki malutki dwusuw i napięcie na nim skakało od 130 do 250V bo silnik pracował bardzo nierówno. Popaliło energooszczędne żarówki i zasilacze impulsowe do telefonów. Ten Kipor z AVR trzyma napięcie 230V+/-0,5V jeśli się nie szarpie obciążeniem, myślę więc że warto to założyć. Ale warunkiem jest w miarę stabilna praca agregatu, tak by obecne napięcie wahało się w granicach np. +/- 25V. Inaczej AVR też nie da rady wygładzić. Oglądałem specyfikacje UPS APC z systemem AVR i dopuszczalne wahania napięcia, możliwe do wystabilizowania przez ich AVR (bez przełączania na zasilanie z baterii) mieściło się między 150 a 260V. Oglądałem też parę AVR sprzedawane na Allegro (w granicach 100PLN do 4kW) i nie miały podawanych takich parametrów. Jak podłączyć niestety nie wiem. Powodzenia.

  • #42 20 Sty 2010 20:14
    ferdek112
    Poziom 9  

    Ja mam czterosuwa napięcie się waha od 225 do 235 volta i nawet niezależnie od obciążenia więc jest nieźle . Gdy podłącze żarówkę 100watt napięcie jest idealne. Avr wpadł mi w ręce przypadkiem dlatego się zastanawiam czy zakładać i jak założyć bo zajrzałem i z prądnicy wychodzi dwa kable więc czekam na fachowca który doradzi jak podłączyć.

  • #43 20 Sty 2010 23:22
    zenon1967
    Poziom 14  

    kaczakat
    nie rozumiem w czym masz problem
    1,stosujesz wył 4 polowy na sieć-pozycja -o- oraz 4 polowy na agregat
    spamel [lub katko -ale wykonanie gorsze]
    jest inny sposób przeł S-O.A.ale to mój własny pomysł-zastosowałem u siebie w domu
    nie ma na to atestu tak więc nie piszę o tym
    2.trafo 400/230 v można ale to pachnie..bareją...
    dołóż jeszcze ups i sprawność całości 30%[casła para w gwizdek]
    3.avr jest częścią agr. z regulowanym pr.wzb.-mówiąc najprościej
    i stosujemy go tam gdzie orginalnie był[nie dokładamy jak lego]

    ferdek
    jak 2 kable wych. to raczej pr. samowzb.
    tam avr może być bardzo pomocny ale jako dekoracja[napisz coś więcej pojęcie 2 kable to???...}

  • #44 21 Sty 2010 09:35
    ferdek112
    Poziom 9  

    Nie rozbierałem nic z zewnątrz wychodzą dwa kable czarny i niebieski plus trzeci do obudowy żółty z paskiem. Dalej one lecą bezpośrednio do bezpiecznika i gniazdek .

  • #45 21 Sty 2010 13:03
    kaczakat
    Poziom 21  

    Dzięki Zenon, nie załapałem na początku, że Spamel to nazwa firmy. Znalazłem ich przełączniki. Miałem co prawda zamiar zrobić to na stycznikach i samoodpalający agregat ale i tak ktoś musi nadzorować pracę, przynajmniej co parę godzin, więc tak będzie bezpieczniej. I wychodzi na to, że lepiej nie łączyć się z zerem sieci, tak jak podejrzewałem. Czy ten Twój sposób to styczniki?
    Co do AVR to trochę mnie rozczarowała Twoja informacja. Byłem przekonany, że to jakiś dodatkowy element niezależny od agregatu, coś jak dodatkowy filtr wygładzający, mniej więcej jak UPS, tyle że bez baterii.
    Co do trafo to podają sprawność na poziomie 95%, a wolałbym zachować agregat 3 fazowy, bo inaczej nie zasilę pompy głębinowej. Mam trzyfazową i połączenie w gwiazdę - mierzyłem dzisiaj prąd pracy =5A, a rozruchowy dochodził do 8A więc akurat agregat ten mój mógłby to pociągnąć. Mam co prawda wodę też z wodociągów, ale ona też padła ostatnio na parę dni. Mam też migomat i tylko na 3x400V, taki agregat może się przydać gdzieś w terenie.
    Sprawność UPS też podają jako co najmniej 95%.

  • #46 21 Sty 2010 20:02
    zenon1967
    Poziom 14  

    1.styczniki ???-nie[to tak jak bym chciał proch wymyślić]
    robiłem SZR na stycznikach ale to inna historia.
    2. czy na pewno nie masz w 3 fza. kipor avr?
    3.agregat 3 faz jest ok.....ale ma jedną wadę- należy pamiętać by w miarę możliwości stymetrycznie obc. -
    bo przy zastosowaniu nawet avr -to on najczesciej bierze pomiar z 1 fazy[widzi 1 fazę]
    a na 2 następnych ,,wolna amerykanka-być możę
    pół biedy jak bedzie nap za niskie
    ale co jak -odwrotnie?''
    4. sprawność przy podł. razem. ups i trafo-razem ponad 90%-życzę w co z doświadczenia wątpię[a gdzie przelicznik cos fi]
    a tak z ciekawości po licho trafo????[400/230]
    bo ups-ok.
    5 .pompa praca 5A OK
    ale rozruch 8A ?[raczej ok 15]
    miernik twój nie wychwycił-obstawiam

    pozdrawiam

  • #47 22 Sty 2010 13:21
    kaczakat
    Poziom 21  

    Zenon, być może miernik nie wychwycił, jakiś taki tani był... Tak coś kojarze z elelktrotechniki, że prąd rozruchowy silnika w trojkat może być 5-9 razy większy, a taki polaczony w gwiazde 3x mniejszy. Raczej mam w gwiazde, bo kiedyś probowalem go ruszyć falownikiem 1F i dalo rady, duzo sie nie bawilem bo mialem go tylko na chwile. Prad zarlo a woda nie plynela. Moze kiedys w lato przetestuje czy pociagnie pompe.
    Mam AVR w tym kiporze, ale mimo stabilnego napiecia kociol de dietrich MCR 24 burzy się przy cyklu uruchamiania. Jak juz zaskoczy to chodzi normalnie. Dlatego podlaczylem go przez UPS, co daje mi pare minut na przelaczenie go w stan oczekiwania zanim odpale agregat i nie musze przechodzic cyklu uruchamiania.
    Zenon jak wyglada taka procedura uzgadniania z elektrownia? Skoro odcinam wszystko za licznikiem to co im do tego? UPS'a też mam zgłaszać?
    Dzięki Gorgi za opis.

  • #48 22 Sty 2010 22:07
    zenon1967
    Poziom 14  

    1.rodzaj poł.silnika NIE MA nic wspólnego z pr.roz.[jeżeli producent spjął silnik w gwiazdę..trójkąt czy zygzak do jego pracy]
    zwykle jest to krotność Jn[obroty zn. rodzaj obc. itp-to realny wpływ na pr.roz]
    2.ups do pieca -to ok[myślałem że ma być on na cały dom]
    a dokładnie jaka moc ma kipor??
    3.ZE-to inna bajka
    masz rację nie zgłaszaj bo i po co ???
    [[tylko małe pytanko-ma Ci kto paczki dopierdla wysyłać-jak coś z wyłącznikami.stycznikami zawiedzie???]i prąd ,,,poczęstuje ''' ludzi na sieci np;usuwających awarię.]]

    4.najlepiej zadzwoń sam do ZE -spytaj

  • #49 29 Sty 2010 01:59
    kaczakat
    Poziom 21  

    Witam po przerwie - zgubiłem na chwile ten wątek.
    Agregat mam serii 6500E3. Ile to ma mocy pewnie wie tylko producent. Mam instrukcje od dystrybutora ale tam jest model 6000E3 i wpisali tam 5kVA. Silnik jest ten sam. Podany maksymalny prąd to 7,2 dla tego modelu 6000. Silnik w agregacie jest 6,3kW a maksimum 6,6kW. Przypuszczam, że maksymalna moc szczytowa to jest właśnie z oznaczenia modelu 6500VA. Zabezpiecznie prądowe jest 3x8A. Niby przy przekroczeniu mocy powinno wywalić zabezpieczenie, ale z tego co twierdził sprzedawca częste przekraczanie mocy znamionowej uszkodzi AVR, a wtedy nie uwzględnią naprawy gwarancyjnej. Pewnie najlepiej dla nich byłoby gdy ten agregat był obciążany tak do 10%, a jeszcze lepiej nawet nie odpalany (w okresie gwarancji).
    Myślicie, że można próbować ruszyć tą pompę? Bo jak nie to może lepiej jednak sprzedać ten agregat i kupić jednofazowy. Swoją drogą taka pompa też może nie koniecznie jest mi potrzebna, bo ładuje hydrofor 300dm3 w 30s (czyli ze 400dm3/min).
    Co do UPS'a to po prostu niektóre obwody w domu zamierzam podłączyć na stałe do UPS'a - przez przedłużacze. Podłącze tak kocioł, sieć komputerową i komputery, może TV. Także podobnie jak w przypadku zasilania z agregatu część urządzeń w domu będzie pod napięciem nawet jeśli mi odetną prąd. Co więcej w razie wizyty jakiegoś przedstawiciela elektrowni agregat na pewno usłyszy, a UPS'a już nie. W przypadku zastosowania tego przełącznika sieć-agregat prawdopodobieństwo zasilenia linii energetycznej jest nierealne.
    Rozwiązanie problemu startu i zapalenie płomienia w kotle przy zasilaniu z UPS'a znalazłem w innym wątku. Konieczny jest rezystor 50k między 0 i uziemienie. Z agregatem nie sprawdzałem, ale pewnie o to samo chodzi. Dziwne tylko, że po kilku próbach z agregatem przechodził ten test, a na UPS nigdy.

  • #50 02 Lut 2010 21:54
    zenon1967
    Poziom 14  

    Witam
    Podłączałem kipor ig 6000 inwektor w systemie SZR [ATS]

    Pompa pobiera prąd 5 A [można przyjąć 2.2kw]
    Ciężko mi ocenić, ale może być problem czy wytrzyma rozruch pompy AP[według mnie -nie]ale można spróbować
    Gdy nie ruszy to -sof start-może pomóc .
    [lub mniejsza pompa np.1.1kw i wtedy powinno być -ok]

    Pozdrawiam.

    Kolego nie spiesz się tak przy pisaniu, bo żadna "szukaczka" nie znajdzie potem Twoich postów, a ja zgodnie z pkt 8.2 regulaminu będę musiał je powrzucać do kosza. Popraw też pisownię poprzednich postów. [retrofood]

  • #51 04 Lut 2010 18:44
    stasiudrobnin
    Poziom 11  

    Koledzy ja na podłączenie agregatu w domu znalazlem bardzo proste rozwiązanie, sa do kupienia gotowe wyłączniki AGREGAT/ZASILANIE, cena bardzo mała bo 60zł w tym masz wszystkie gotowe wytłumaczenia i to bez żadnego problemu z kombinowaniem:) udany i sprawdzony spsób

  • #52 04 Lut 2010 21:46
    zenon1967
    Poziom 14  

    Jaki producent tych wył.symbol itp?

  • #53 22 Lut 2010 21:53
    akexander_m
    Poziom 15  

    Witam.
    Kiedyś bawiłem się elektrowniami blokowymi tzw. kogeneratory i z tego co pamiętam do 50 KVA niczego nie zgłaszasz. Podanie napięcia z agregatu na sieć w każdych warunkach spowoduje wywalenie bezpieczników w agregacie w przypadku braku takowych dym z prądnicy i po frytkach. Układ styczników z blokadą elektryczną i machaniczną stosujesz dla swojego bezpieczeństwa i agregatu oczywiście.

  • #54 22 Lut 2010 22:03
    zenon1967
    Poziom 14  

    Witam
    alexsander-przykro mi to mówić-ale bzdury piszesz.
    Gdyby nie chodziło o bezpieczeństwo ludzi-to można by się pośmiać.

  • #55 22 Lut 2010 22:42
    akexander_m
    Poziom 15  

    Uzasadnij gdzie te bzdury

  • #56 23 Lut 2010 09:36
    zenon1967
    Poziom 14  

    To tak jak bym udowadniał że ziemia nie jest płaska.
    W internecie jest dużo o podłączaniu AP do sieci ZE.
    Alexsander mam dla Ciebie małą rade;zadzwoń lub napisz do ZE i zacytuj im swój post z 22.02.godzina.21.46.
    I proszę zacytuj odpowiedz ZE na forum.
    Wtedy wrócimy do dyskusji.

    Ponownie proszę Kolegę o pisanie pełnymi wyrazami. [retrofood]