Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak świateł przy odłączonym rozruszniku - Felicja

15 Mar 2012 20:48 2464 10
  • Poziom 9  
    Witam:
    Posiadam Skodę Felicje. Ostatnio uległa uszkodzeniu stacyjka w tym że autku (nie rozłączał się elektromagnes rozrusznika). Podczas weryfikacji podzespołów (demontaż rozrusznika) stwierdziłem że przy odłączonym przewodzie zasilającym cewkę elektromagnesu rozrusznika zanikają światła mijania jak i drogowe.
    Czy ktoś wie: czy jest to usterka czy tak po prostu ma być?
    Autko posiada system AKIN i może dlatego tak się dzieje.Niestety nie mam schematu a bez tego trudno to stwierdzić.
  • Poziom 16  
    Jest tak bo prąd do świateł jest brany z śruby prądowej rozrusznika. Skręć z powrotem te kable które były śrubą, zaizoluj i będą światła.
  • Użytkownik usunął konto  
  • Poziom 9  
    Motronic napisał:
    A skąd. Nie działa przekaxnik, którego masę stanowi elektromagnes rozrusznika.

    Czyli jest wszystko OK ?
    To ma coś wspólnego z systemem AKIN ?
    Czy może któryś z przekaźników nie dostaje masy tak jak powinien tylko łapie ją poprzez cewkę elektromagnesu - i to by była chyba usterka
  • Użytkownik usunął konto  
  • Poziom 9  
    Motronic napisał:
    Na próbę dołacz do masy żółty kablel który szedł na wsuwkę elektromgnesu, światła wrócą. Tylko nie dawaj na pozycję rozruch wtedy!

    Już to sprawdzałem podłączając żarówkę w obwód by czegoś nie popsuć.
    Po założeniu rozrusznika wszystko działa.
    Chciałbym się dowiedzieć czy tak ma właśnie być czy jest to usterka ?
    Czy tak to zostawić czy szukać przyczyny tej... dajmy na to niesprawności ?
  • Pomocny post
    Moderator Samochody
    Tak jest oryginalnie, masa przekaźnika z rozrusznika po to żeby odciążyć akumulator podczas rozruchu.
  • Poziom 9  
    ociz napisał:
    Tak jest oryginalnie, masa przekaźnika z rozrusznika po to żeby odciążyć akumulator podczas rozruchu.

    Jaki to ma sens... Masa na rozruszniku i tak jest masą z akumulatora.
    Ale kolega OCIZ ma racje, tak podobno jest oryginalnie.
    To ma chyba coś wspólnego z systemem AKIN. Myślę że podczas gdy do elektromagnesu nie jest podawany plus ze stacyjki to jakiś przekaźnik dostaje poprzez cewkę minus i zwiera styki podając plus na inne odbiorniki (przekaźniki) niebiorące udziału w rozruchu. A z chwilą gdy na cewce pojawi się plus to siłą rzeczy przekaźnik się rozłączy. Ale to tylko moje przypuszczenia.
  • Moderator Samochody
    Dokładnie o to chodzi, w momencie rozruchu cewka przekaźnika dostaje + zamiast masy i wyłącza światła aby odciążyć akumulator.
    Głupia pierdoła, ale jak jeszcze nie wiedziałem o co chodzi, to zeszło mi dwie godziny zanim wymyśliłem czemu skoda nie ma świateł, a była źle zaciśnięta końcówka przy rozruszniku i przekaźnik nie miał masy z cewki elektromagnesu
  • Użytkownik usunął konto  
  • Poziom 9  
    Już chyba dowiedziałem się wszystkiego na ten temat i nie będę naprawiał czegoś co jest sprawne.
    Dziękuje wszystkim za pomoc i uważam temat za zamknięty.