Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

T-Mobile Blueconnect prosze o wsparcie ! e353

skowronek1510 16 Mar 2012 00:23 5931 6
  • #1 16 Mar 2012 00:23
    skowronek1510
    Poziom 7  

    Witam wszystkich.
    Krótko i na temat bo dostanę niebawem szału.
    Zakupiłem blueconnect, wszystko było si. Któregoś dnia wszedłem na YouTube, i filmiki buforowały mi sie tylko do 9sekundy, a predkośc pobierania wynosiła 10kb/s, z początku myslałem, że wyczerpałem limit, ale po wejściu na www.twojeip.pl wyświetliło mi szybkość 22mb/s ! Poszedłem podłaczyć neta do brata i na innym komputerze prędkość wynosiła 500kb/s.
    Postanowiłem odinstalowac i zainstalować na nowo blueconnecta, wszystko wróciło do normy, lecz po kilku dniach znowu powtórzyła się historia opisana wyżej.
    Znowu go odinstalowałem, ale tym razem przy próbie instalacji wywaliło mi błąd :

    Speedmenager plus ByteMobile client jest zainstalowany na tym komputerze. Odinstaluj go i zresetuj komputer" << mniej więcej w takim stylu jest to napisane.

    Prosze pomocy ! Szukałem na necie i nic o tym nie znalazłem.
    Dodam, że po wpisaniu wyszukaj tych wyrazów nic nie wyskakuje.

    0 6
  • #2 16 Mar 2012 11:14
    Bródka
    Poziom 39  

    System czysty bez wirusów, spyware, malware ?
    Windows posiada najnowszy SP ?
    Przeskanuj komputer programem spybot search & destroy

    0
  • #3 18 Mar 2012 10:56
    skowronek1510
    Poziom 7  

    Sorry, że tak późno.
    Tak, skan zrobiony, jeżeli chodzi o service packa to nie posiada.
    Ale na chwile obecną nie wiem czy będe mógł go pobrac, bo nie mam dostępu do szybkiego internetu, przez niemożnośc instalki blueconnecta.

    ;/

    0
  • #4 18 Mar 2012 11:34
    Bródka
    Poziom 39  

    System bez jakiegokolwiek SP jest dziurawy jak sito i podatny na wirusy, wykombinuj SP3

    0
  • #5 18 Mar 2012 11:53
    CHACA
    Poziom 43  

    To szybko do znajomego sciagaj SP3 i instaluj.

    0
  • #6 19 Mar 2012 00:02
    skowronek1510
    Poziom 7  

    Przepraszam Panowie, ale nie zaznaczyłem czegoś chyba bardzo istotnego.
    Mam win7 64bit

    Więc najnowszy sp to sp1, który posiadam.\
    Co w takim wypadku ?

    Pozdrawiam

    0
  • #7 22 Mar 2012 14:47
    skowronek1510
    Poziom 7  

    Dobra problem rozwiązany. Gdyby ktoś miał podobny wystarczy wejśc w start>uruchom>regedit> f3, wpisac ByteMobile, i usunąc cały folder 000.

    Pozdrawiam ! ; )

    1
  Szukaj w 5mln produktów