Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VW Polo 1,3 95r. Skaczące obroty silnika na biegu jałowym, szarpanie auta

dudame 16 Mar 2012 20:09 6410 2
  • #1
    dudame
    Level 15  
    Witam, Mam 2 problemy z autem (prawdopodobnie jedna przyczyna). Pierwszy problem jest taki, iż auto na biegu jałowym nie ma stałych obrotów (ok. 800 obr/min) jak zawsze, tylko obroty skaczą od 400 do 1600, dodatkowo w trakcie jazdy szarpie autem, czasami powodując gaśnięcie pojazdu przy ruszaniu. Drugi problem jest taki, że od momentu powstania tych objawów w aucie mocno śmierdzi spalinami.
    Pokusiłem się na sczytanie pamięci błędów i oto wyniki (w skrócie):
    *nastawnik przepustnicy-sygnał niezrozumiały
    *zestyk biegu jałowego-przerwa/zwarcie do plusa
    *czujnik nastawnika przepustnicy- brak sygnału
    *czujnik prędkości jazdy- brak sygnału
    Po wykasowaniu błędów i przepaleniu auta:
    *nastawnik przepustnicy-sygnał niezrozumiały
    oraz sczytanie wartości rzeczywistych:
    *zestyk biegu jałowego- wyłącznik biegu jał. zamknięty
    *czujnik temp powietrza- 43,2 st C
    *kąt nachylenia przepustnicy- 7 Wał k.
    *Obroty silnika 1100 obr/min

    Moje pytanie brzmi: Czy jest pewność, że uszkodził się ten nastawnik, czy winne może być utworzenie się zgorzeli w przepustnicy? Szczerze mówiąc za wymianę tego nastawnika powiedzieli mi u elektromechanika 500 złotych:/ Mój model polo to 6n 1,3 95r
  • #2
    User removed account
    User removed account  
  • #3
    dudame
    Level 15  
    Po wyczyszczeniu przepustnicy znikły prawie wszystkie problemy. Niestety wystąpił nowy. Po odpaleniu auta na zimnym silniku obroty na biegu jałowym to 250 lub 500 obrotów i auto potrafi zgasnąć. Jak tylko silnik się troszeczkę zagrzeje, lub przejadę kilkaset metrów auto na biegu jałowym wskakuje na swoje 800 obrotów i się ładnie utrzymują, silnik chodzi równo i nie gaśnie.