Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Połączenie sieci do tunera Ferguson ariva 102.

17 Mar 2012 11:29 15125 16
  • Poziom 10  
    Witam
    Mam problem z połączeniem sieci do tunera ferguson ariva 102e mam najnowszy soft z patchem A102E_20121228_1.16B4 i adapter wifi dedykowany dla fergusona ariva 102e 202 e 52e
    Adapter Wifi wykrywa sieć na fergusonie lecz gdy daje połącz po pewnym czasie wyskakuje upłynął czas połączenia mam liveboxa dodawałem adres mac wciskałem guzik dodający sieć ale to nie pomaga w czym tkwi problem wyłączałem również zabezpieczenie sieci wpa i adresy mAc ale dalej nic POMOCY
  • Poziom 10  
    Tak 75%_78% tak przynajmniej wskazuje dekoder
  • Poziom 10  
    to znaczy co dokładnie miałbym tam wpisać które ip nyślałem ze przy wifi nie trzeba zadnej adresacji ???
  • Poziom 10  
    ok spróbuje

    Dodano po 2 [godziny] 37 [minuty]:

    Wszystko działa jak należy Dzięki wielkie naprawdę WIELKIE pomogło Włączenie albo Wyłączenie dhcp w fergusonie nie pamiętam teraz ale przede wszystkim zmiana ip i bramy domyślnej tak jak podawałeś kolego no i oczywiście trzeba wcisnąć guzik dodania sprzetu do sieci w livebox.DZIĘKI DZIĘKI DZIĘKI
  • Poziom 10  
    Witam

    Również mam problem z połączeniem wi-fi w tym tunerze, komunikat jest taki sam jak u kolegi, z tym, że ja korzystam z routera TP-LINK TL-WR543G, wpisanie ręcznie wszystkiego tez nie daje rady wartości wpisuje takie jak mam na laptopie rzecz jasna poza IP, i dalej nic, poziom sygnału pokazuje na poziomie 80%. Jakieś pomysły?
  • Poziom 1  
    witam tez mam podobny problem z netem tylko ze podlaczylem kablem do arivy 102 cable wlaczylem DHCP wyskoczyl komunikat pomyslnie uzyskano adres ip ,ale jak chcem skorzystac np z iply you tube itp wyskakuje komunikat brak dostepu do sieci ,router mam d-link
  • Poziom 9  
    szadok65 napisał:
    witam tez mam podobny problem z netem tylko ze podlaczylem kablem do arivy 102 cable wlaczylem DHCP wyskoczyl komunikat pomyslnie uzyskano adres ip ,ale jak chcem skorzystac np z iply you tube itp wyskakuje komunikat brak dostepu do sieci ,router mam d-link

    Mam identyczny problem - znalazł ktoś rozwiązanie?
  • Poziom 2  
    Też mam ten sam problem - Ariva 102 cable i połączenie kablem. Bardzo możliwe, że problemem jest soft urządzenia, jednakże nie ma na razie nowszego niż mam obecnie
  • Poziom 13  
    Witam,
    zaczyna mi to wyglądać na jakiś konstrukcyjny bubel arivy. Zmieniali już wiele razy firmware ,ale ani razu nie poprawili działania wifi.
    Z tego co ja zauważyłem to wifi działa prawidłowo jeśli router stoi obok urządzenia. Musi to być naprawę nieduża odległość, nie za wiele ścian. Najlepiej jak pokazuje 90% sygnału, choć ciężko wyczuć czy akurat pokazuje tą wartość prawidłowo...
  • Poziom 15  
    Witam.
    U mnie jest podobnie , jak router stoi obok dekodera to wifi działa. Jak chcę się połączyć arivką 202 parter z routerem piętro mimo wyświetlanej siły sygnału 99 % na dekoderze nie ma efektu.
    Pozdrawiam
  • Poziom 9  
    Mam Arivę 52E i również nie mogłem połączyć się z Internetem przy pomocy dedykowanej karty sieciowej. Robiłem, kombinowałem, wk....łem się, aż wreszcie przypomniałem sobie, że kartę sieciową kupiłem wraz z płytką z sterownikiem. Sterownik wgrałem na pendrajva następnie włożyłem go w gniazdo usb wszedłem w narzędzia - aktualizacja przez USB - wgrałem sterownik karty sieciowej i teraz ciesze się dostępem do sieci. Pozdrawiam.Leszek