Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo nie przełącza sie na gaz.

19 Mar 2012 12:55 4127 14
  • Poziom 8  
    Witam serdecznie.
    Proszę o pomoc, gdyż zauważyłem że moje Mondeo z instalacją Lovato i automatyczną centralką nie przełącza się na gaz.
    Centralka pracuję normalnie, nie ma tylko charakterystycznego pyknięcia oznaczającego przełączenie przy 2000 obrotów. Odpala normalnie, dioda miga i przy 2000 obrotów zaczyna świecić ciągle tak jak przy przełączeniu, ale po zejściu obrotów poniżej 2000 zaczyna ponownie świecić przerywanie. Troszkę czytałem i może nie dochodzi gdzieś prąd, dlatego nie słychać tego pyknięcia, podobno gdzieś są jakieś dodane bezpieczniki od gazu, ale kompletnie nie wiem gdzie ich szukać. Chciałbym to sprawdzić zanim odwiedzę warsztat i wydam parę złotych. Bardzo proszę o pomoc i z góry dziękuję.

    Proszę dbać o pisownię. [MS]
  • Poziom 40  
    Sprawdź cewkę elektrozawozu przy zbiorniku. To właśnie ten elektrozawór robi to "pyknięcie".
  • Poziom 8  
    ok dzięki za szybką poradę, ale przy okazji jak już będę sprawdzał, gdzie mogę znaleźć jakiś bezpiecznik, może przez jego przepalenie jest brak zasilania na elektromagnes. normalnie w żadnej skrzynce nie jest dodany, czy może być gdzieś na przewodach? zaznaczam że kompletnie się na tym nie znam. pozd.
  • Pomocny post
    Poziom 40  
    Na pewno będzie gdzieś po drodze z akumulatora na przewodzie plusowym. Często montują go przy sterowniku od LPG. Ale na 99% nie będzie to wina bezpiecznika bo jakby był on spalony to nie działała by w ogóle centralka i diody.
  • Poziom 8  
    a ten elekrtozawór znajduje się przy zbiorniku z tyłu samochodu, czy gdzieś z przodu bo to charakterystyczne pyknięcie dobiegało z pod maski, a jest tam coś takiego małego niebieskiego i czy właśnie to nie potrzebuje zasilania i może tam gdzieś mam szukać tego bezpiecznika, bo jakiś chyba musi być?

    Dodano po 1 [minuty]:

    a to zmienia postać rzeczy posprawdzam i dam znać dz. pozd
  • Poziom 40  
    Pewnie masz 2 cewki. Jedna na wielozaworze a druga przed reduktorem. Jeśli "pyknięcie" jest z jednej a z drugiej nie to masz winowajcę.
  • Poziom 8  
    ok. tego pyknięcia z pod maski nie ma na pewno a tego drugiego i tak nigdy nie słyszałem. czy można to zrobić samemu czy raczej dać komuś zarobić.
  • Pomocny post
    Poziom 40  
    Można to obejść (na chwilę). Gdzieś przy reduktorze będzie coś takiego http://www.drypa.pl/kategoria366_AKCESORIA_-_Cewki_zaworow.html . W środku zamiast tej dziury będzie śruba. Wykręć ją i wyjmij trzpień ze sprężynką, który tam będzie po czym zakręć śrubę. Odpal auto, rozgrzej do danej temperatury i zobaczysz czy przejdzie na gaz. Jeśli tak to masz pewność, że cewka do wymiany. Jeśli nie to daj komuś zarobić ;).
  • Poziom 8  
    coraz lepiej.
    ale jak wykręcę tą śrubę to mam wyjąć cały ten elektrozawór czy tylko coś ze środka, u mnie z tego co kojarzę jest (ID:259) AKCESORIA - Cewki zaworów - Cewka Lovato-elektrozawór gazu

    Dodano po 1 [minuty]:

    ale takie rozwiązanie jest tylko na próbę aby się upewnić, a co się stanie jak puszczę gaz zgasnie czy co?

    Dodano po 3 [minuty]:

    a dlaczego bez tego trzpienia się przełączy na gaz a z nim nie?
  • Pomocny post
    Poziom 40  
    Wyjmij tylko trzpień ze sprężynką. Gaz będzie od razu w reduktorze. Nie zgaśnie, chyba że reduktor jest niesprawny i puści gaz. Ale to będziesz wiedział przy odpaleniu bo podczas kręcenia rozrusznikiem będziesz czuł gaz, tak jakby był zalany.
    Nie wiem czy bez trzpienia się przełączy. Jeśli tak to już pisałem ale widocznie czytasz nieuważnie - cewka do wymiany. Jeśli nie przełączy to też pisałem - daj komuś zarobić ;).
  • Poziom 8  
    ok staram się czytać uważnie, ale mam rozumieć że prawdopodobną przyczyną jest iż ta cewka jest w jakiś sposób spalona i to właśnie ona odpowiada za otwarcie tego zaworu i przełączeniu na gaz a brak w niej zasilania nie otwiera tego zaworku i dlatego aby sprawdzic trzeba wyjąc ten trzpień.
    a czy bez tego trzpienia wewnątrz tej cewki gaz się nie będzie ulatniał, czy ten drugi zawór na zbiorniku to będzie regulował.

    Dodano po 2 [minuty]:

    czy przy okazji nie rozwalę czegoś jeszcze i czy jest to na pewno bezpieczne
  • Pomocny post
    Poziom 40  
    Gaz się nie będzie ulatniał. Nie powinieneś niczego rozwalić. Jeśli pójdziesz to zrobić to sam stwierdzisz, że mało jest tak prostych rzeczy.
  • Poziom 8  
    stary potężne dzięki.
    jutro się zabieram za robotę, jak tylko się uporam z cały problemem na pewno się odezwę i podam powód usterki.
    pozdrawiam

    Dodano po 4 [minuty]:

    jeszcze jedno.
    jak okaże się że to wina tej cewki to wystarczy że kupię nową wymienię włożę ten trzpień ze sprężynką do środka skręcę śrubą podłączę kabelki zasilające i już powinno być wszystko OK?
  • Poziom 40  
    raffa1 napisał:
    jeszcze jedno.
    jak okaże się że to wina tej cewki to wystarczy że kupię nową wymienię włożę ten trzpień ze sprężynką do środka skręcę śrubą podłączę kabelki zasilające i już powinno być wszystko OK?


    Zgadza się. Już będzie OK. Ale przypominam - będzie ok jeśli to wina cewki.
  • Poziom 8  
    dzięki serdeczne problem został rozwiązany a koszt ok 25 zł.

    sprawdziło się wszystko w 100%.

    wielkie dzięki za pomoc dla sebap