Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak iskry suzuki baleno 1.8 16v

zibi22kolo 19 Mar 2012 18:13 2053 4
  • #1 19 Mar 2012 18:13
    zibi22kolo
    Poziom 2  

    Witam mam problem ze swoim suzuki baleno 1.8 16v (121Km)a konkretnie zabrakło mojemu autku iskry :cry: .A stało się to wtedy gdy włożyłem silnik po naprawie do komory silnika.Pierwszy rozruch przebiegł wyśmienicie zapalił od pierwszego razu.
    Lecz gdy silnik się rozgrzał i podłączyłem gaz (lpg) pochodził tylko jakiś czas (15-20min).I teraz najlepsze zginęła iskra z 3 tłoków a na jednym była(każda świeca posiada własną cewkę).Teraz co najlepsze wymieniłem w aucie świece,moduł zapłonowy,rozdzielacz iskry w którym znajduje się czujnik położenia wałka a na deser komputer który nie ma imo(imobilajzer został zdjęty przez elektromechanika). Już nie wiem co mam robić proszę o pomoc !!!!!

    0 4
  • #3 20 Mar 2012 14:54
    zibi22kolo
    Poziom 2  

    już tłumacze silnik posiada cztery cewki i rozdzielacz sygnału jak kto woli:) który jest umieszczony na wałku rozrządu

    0
  • #5 20 Mar 2012 22:51
    zibi22kolo
    Poziom 2  

    nie w bloku silnika powinien znajdować się czujnik położenia wału.
    z tym rozdzielaczem sygnału to już wyjaśniam do końca jak to jest.
    na wału rozrządu mam z prawej strony zamontowaną kopułkę w której jest okrągła blaszka na której są wytłoczone wyżłobienia na samym brzegu do czujnika położenia wału(jest ich bardzo dużo) a bliżej 4 dziurki do rozdzielenia sygnału do cewek .

    Dodano po 13 [minuty]:

    https://obrazki.elektroda.pl/5566614800_1332280077.html

    1