Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Landi Renzo - nie przełacza na gaz.

sapii 19 Mar 2012 19:33 10635 4
  • #1
    sapii
    Level 10  
    Witam,
    Moja instalacja (Landi Renzo) w pewnym momencie wyłączyła się i przestała przełączać na gaz. Rano dojechałem do pracy 50km wszystko było ok. Podczas drogi powrotnej w trakcie jazdy instalacja "zgasła" dla mnie wyglądało to jak reset. Przez kolejne 25 km zapalała się tak jak do przełączenia czyli miga że jedzie na benzynie i że próbuje się przełączyć. W momencie przełączenia wszystko gasło i od nowa to samo. Po pracy silnika nie dało się tego w ogóle zauważyć czyli zakładam że nic się nie przełączało. Dodam że ostatnio zmieniły się warunki zrobiło się ciepło aczkolwiek jeden dzień kiedy było ciepło jeździła dobrze. Dodatkowo samochód wydał mi się bardziej mułowaty niż zwykle (stilo 1,6). Sprawdziłem jedyny bezpiecznik jaki znalazłem na kablach od instalacji, jest ok (potrafi zewrzeć zasilacz od wzmacniacza antenowego). Jakieś pomysły??
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    maciekw48
    Level 13  
    Witam.
    Pierwsza rzecz jaką bym zrobił, to sprawdzenie przewodów zapłonowych. Kiedyś miałem dyskotekę pod maską i się nie chciał przełączać na gaz. U mnie pomogło zdjęcie metalowych osłon z przewodów zapłonowych i jak ręka odjął.
    Pozdrawiam.
  • #3
    paolo375
    Level 2  
    Mam ten sam problem za filtrem mialem małą nieszczelnosc usunąłem i nie pomogło jednak zauważyłem ze stukając w sensor cisnienia gazu i podcisnienia instalacja załącza sie.W twoim przypadku sprawdz czy zapięty jest przewód masowy instalacji przy akumulatorze może wyjmowałes baterie to sie obluzował też tak miałem kilka miesięcy temu
  • #4
    manio123
    Level 34  
    Zanim napiszesz post zastanów się czego oczekujesz. Nikt nie udzieli rozsądnej porady bo nawet nie piszesz jaka to generacja instalacji. Nawet żeby sensownie zapytać trzeba mieć minimum wiedzy :cry: .
    Odwiedź gazownika , będzie najtaniej.
  • #5
    sapii
    Level 10  
    manio123 wrote:
    Zanim napiszesz post zastanów się czego oczekujesz. Nikt nie udzieli rozsądnej porady bo nawet nie piszesz jaka to generacja instalacji. Nawet żeby sensownie zapytać trzeba mieć minimum wiedzy :cry: .
    Odwiedź gazownika , będzie najtaniej.


    Mylisz się kolego. Jaka to instalacja nie podałem świadomie. Dlaczego?? Bo to instalacja CNG, sekwencyjna (zresztą napisałem że sama się przełącza co świadczy o tym że to generacja >III). Zasada działania jest bardzo podobna do instalacji LPG. Nie chciałem zaciemniać sprawy bo może to być problem spotykany w instalacjach gazowych jako takich a nie jakichś konkretnych typach (modelach) Z uwagi na to że instalacji CNG jest niewiele w Polsce a są bardzo podobne do instalacji LPG wolałem zapytać tutaj. Co do Twojej wypowiedzi nie rozumiem jej. Najtaniej?? To śmieszne. Dowiedziałem się np na tym forum chwile wcześniej zanim napisałem posta że warto sprawdzić bezpieczniki. Sprawdziłem je. Jakby się okazało ze to ich wina a pojechał bym na stacje pewnie by mnie za to skasowali drożej niż bezpiecznik. Jestem świadomym użytkownikiem wyszukiwarki zarówno tej na forum jak i googole....


    A teraz wracam do tematu spróbuję rad kolegów jak nie podołam pojadę do gazownika od lpg.
    Teraz po podłączeniu samochodu pod kompa zauwazyłem że dzieje się tak samo w przypadku gdy jestem w trybie tylko na benzynie. Wydaje mi się ze po dodaniu gazu są objawy jak opisałem powyżej. Czyli lampki gasną a instalacja po chwili znowu się załącza (nie gubi stanu czyli jak była na benzynie jest na benzynie jak była na gazie to próbuje się przełączyć). Silnik ani w jednym ani w drugim przypadku nie reaguje na to zachowanie (pracuje tak samo).