Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

citroen C5 2003 brak sygnału dźwiękowego przy właczeniu biegu wstecznego?

mirex278 25 Mar 2012 12:30 4309 11
  • #1
    mirex278
    Level 8  
    Jaka może być przyczyna braku sygnału dźwiękowego przy włączaniu biegu wstecznego w citroenie c5 z 2003 roku.
  • #2
    kybernetes
    Level 39  
    Przyczyna jest taka, że w tym modelu nie ma takiej funkcji jak sygnał dźwiękowy przy załączaniu wstecznego.
  • #3
    User removed account
    User removed account  
  • #4
    bohdanek
    Level 13  
    Pojedynczy "gong" przy włączaniu wstecznego jest nawet w wersji nie wyposażonej czujniki cofania. Sygnał pochodzi z COM-a pod kierownicą.
  • #5
    ZSMS
    Level 13  
    Tak z ciekawości. Czym jest ten "COM" ?
  • #6
    bohdanek
    Level 13  
    Przełącznik zespolony (pająk) Jest w nim również wbudowana elektronika odpowiadająca za wiele funkcji no i oczywiście głośniczek który je sygnalizuje.
  • #7
    kybernetes
    Level 39  
    bohdanek wrote:
    Pojedynczy "gong" przy włączaniu wstecznego jest nawet w wersji nie wyposażonej czujniki cofania. Sygnał pochodzi z COM-a pod kierownicą.


    Och, czyżby? Nic takiego nie zauważyłem...
  • #8
    bohdanek
    Level 13  
    Mam takie auto już wieki całe i od początku ten sygnał jest. Nie mam czujników cofania i miedzy czasie wymieniłem już kilka COM-ów.
  • #9
    kybernetes
    Level 39  
    Trzeba by to zbadać bohdanek, z pewnością coś tam jest zepsute.
  • #10
    bohdanek
    Level 13  
    Chyba jednak nie kybernetes, bo nie ma, i na gwarancji też nie było żadnych błędów w tej przestrzeni. Zresztą nie przeszkadza mi ten nawet dość przyjemny dżwięk i od początku uważałem to za coś zupełnie naturalnego. Popytam znajomych, czy też tak mają :D
  • #11
    mirex278
    Level 8  
    Bardzo dziękuje za odpowiedzi :)
  • #12
    archie39
    Level 13  
    Trochę odgrzewam, ale jeśli nie znalazleś rozwiązania to może Ci to pomoże. Dźwięk gongu przy wstecznym jest tylko w autach niewyposażonych w tzw. pomoc przy parkowaniu czyli czujniki. Jesli w wersji bez czujników zaznaczy się w BSI, że pomoc przy parkowaniu jest obecna/TAK to gong zniknie. Aby pojawił się trzeba zdeaktywować tą opcję.