Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z amplitunerem AVR-1612

mnich76 25 Mar 2012 18:22 1378 4
  • #1 25 Mar 2012 18:22
    mnich76
    Poziom 2  

    Witam
    Zakupiłem amplituner Denon AVR-1612 i do tego kolumny harman/cardon. Podłączyłem do tego DVD, PS3 i TV. DVD i PS3 działa jak należy, natomiast z TV jest problem. Dźwięk TV cały czas idzie przez głośniki telewizyjne a nie przez zestaw. Ze sprzętem muzycznym muzycznym to moje pierwsze spotkanie, natomiast ogólnie ze sprzętem elektronicznym nigdy nie miałem problemów. Wszystko podłączone i skonfigurowane jest jak jest napisane w instrukcji.
    Gdzie może być problem?
    Macie jakieś pomysły?

    0 4
  • #2 25 Mar 2012 18:27
    btomko
    Poziom 34  

    Żle dałeś wyjście z telewizora podaj wyjście a nie wejście foni.

    Proszę poprawić treść postu.
    3.1.13. (10.9, 15) Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    GM

    0
  • #3 25 Mar 2012 18:58
    mnich76
    Poziom 2  

    [quote="btomko"]Żle dałeś wyjście z telewizora podaj wyjście a nie wejście foni.
    [color=red]
    powiem szczerze, że nie rozumiem co napisałeś. Pisz jak krowie na rowie.
    Podłączyłem przewodem HDMI tak jak jest pokazane w instrukcji. W amplitunerze do wyjścia "monitor" w TV do wejścia ARC

    0
  • #4 25 Mar 2012 20:41
    Pablo1964
    Moderator

    HDMI często działa tylko w jedną stronę. Połącz wyjście audio TV z wejściem w amplitunerze.

    0
  • #5 26 Mar 2012 19:20
    mnich76
    Poziom 2  

    OK
    po problemie. HDMI daje sygnał tylko w jedną stroną - do tv. Sygnał powrotny puściłem przewodem optycznym i jest super.
    Dzięki za podpowiedzi

    0