Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Polar PWA 820 A/P - cykl prania

29 Mar 2012 15:26 3866 7
  • Poziom 19  
    Witajcie,

    od 2003 jestem posiadaczem pralki jak w temacie. Od około miesiąca podczas prania pojawia się problem - zatrzymuje się na cyklu płukania, zawsze w tym samym miejscu. Postanowiłem ją wyczyścić, tj zdemontowałem obudowę i wyczyściłem (odpinając i wpinając) wszystkie wtyczki od programatora - o ile tak się on nazywa. Niestety bez rezultatu. Rozwiązaniem sytuacji jest jej wyłączenie i włączenie guzikiem bez zmiany programu, lub zmiana programu bez wyłączenia. Szukałem podobnego problemu na forum, znalazłem informację o magnesie który "lubi" gubić położenie. Nie wiem czy dotyczy to tego modelu, a jeżeli tak to gdzie go mogę znaleźć?

    będę wdzięczny za pomoc,
    pozdrawiam
  • Poziom 19  
    Witajcie,

    niestety nikt nie odpowiedział,

    jeżeli będzie to pomocne, dodam, że zauważyłem pewną prawidłowość, przy mniejszej ilości prania cykl przechodzi bez problemu, przy większej ilości (nie przekraczającej 5kg) jak post wyżej,

    pozdrawiam
    app
  • Pomocny post
    Specjalista AGD
    appcontrol napisał:
    gdzie go mogę znaleźć?

    Na osi silnika, po przeciwnej stronie kółka pasowego.
  • Poziom 19  
    Dziękuję za odpowiedź,

    rozumiem, że muszę wymontować silnik z wnętrza pralki?
  • Poziom 19  
    Dotarłem do elementu jak na zdjęciu:

    Pralka Polar PWA 820 A/P - cykl prania

    i nie widzę żadnych luźnych części, wtyczki dobrze spięte. Rozumiem, że bez serwisu się nie obędzie :-)

    szukałem w okolicy, niestety ceny od 220 zł po kilku objawach podanych przez telefon
  • Poziom 30  
    Czy ściągałeś dekielek metalowy z tacho? Jeżeli nie to ściąg i sprawdź czy wirnik się nie odkręcił.
  • Poziom 1  
    Mam identyczny problem, jednak jeszcze nie brałem się za naprawę. Jeśli poznasz przyczynę to proszę napisz. Z góry dziękuję!
  • Poziom 19  
    Witaj,

    co prawda problemu jeszcze nie rozwiązałem - brak czasu, ale po rozebraniu obudowy i sprawdzeniu mocowań wszystkich możliwych widocznych wtyczek, zauważyłem poprawę. Pranie z opcją 1/2 przechodzi bez problemu. Jeżeli włożysz więcej rzeczy, wówczas zatrzymuje się jak wcześniej. Sprawdź u siebie wtyczki, szczególnie te koło silnika - tam miałem luzy. W święta spróbuję skorzystać z porady Gobro.

    pozdrawiam