Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka polar pdn 885 nie zamyka poboru wody

prezes3014 30 Mar 2012 22:34 3485 12
  • #1 30 Mar 2012 22:34
    prezes3014
    Poziom 8  

    mam problem z hydrostatem gdyż nie zamyka poboru wody sprawdzałem hydrostat niby dzieła pod cisnieniem lae gdy podłacze do wężyka nie działa

    Dodano po 5 [minuty]:

    dzięki z góry

    0 12
  • #2 30 Mar 2012 22:35
    Marcinoik
    Poziom 20  

    Witam. Czy pralka nalewa wodę także po wyłączeniu wtyczki z gniazda zasilania ? Jeżeli tak, to uszkodzony zawór. Jeżeli po wyciągnięciu wtyczki zamyka się zawór, to uszkodzony hydrostat lub nieszczelny, brudny wężyk hydrostatu.

    -1
  • #4 30 Mar 2012 22:59
    prezes3014
    Poziom 8  

    nie to już sprawdzałem nawet sprawdzałem czy jeżeli wodę pompuje czy powietrze idzie, włożyłem do szklanki z wodą wężyk i bąbelki szły a jeżeli dmuchałem w hydrostat też zamykał dopływ wody i już nie wiem, czy hydrostat nieszczelny?

    0
  • #5 30 Mar 2012 23:03
    Marcinoik
    Poziom 20  

    Moze elektrozawór

    0
  • #6 30 Mar 2012 23:15
    prezes3014
    Poziom 8  

    nie bo by się lała cały czas a jak się wyłączy to nie leje i jak się dmuchnie w hydrostat to zamyka dopływ

    0
  • #8 30 Mar 2012 23:27
    prezes3014
    Poziom 8  

    to jest tak pralka pobiera cały czas wode jeżeli ściągnie wężyk i dmuchnę w hydrostat to zamyka dopływ a jak jest cały czas wężyk to woda podnosi się w wężyku ale nie zamknie dopływu i cały czas leci

    0
  • #10 30 Mar 2012 23:31
    prezes3014
    Poziom 8  

    nie wiem spróbuje jeszcze przeczyścić wszystkie wężyki bo już nie wiem co może być jak to nie pomoże to już nie wiem

    0
  • #12 30 Mar 2012 23:41
    prezes3014
    Poziom 8  

    oki dzięki za poradę jutro jeszcze przeczyszczę te wszystkie wężyki i zobaczę bo z tego co piszą na forum to wina wężyków brudnych.
    Pozdrawiam i jak zrobie to napewno napisze

    0
  • #13 02 Kwi 2012 21:21
    prezes3014
    Poziom 8  

    Witam!!!
    naprawiłem okazało się że to był jednak hydrostat musiała być membrama w środku dziurawa i jak się dmuchało to ona pstrykała ale jak szło powietrze z weżyka to nie miała na tyle powietrza żeby ja rozłączyć. Dzięki wszystkim za pomoc. Pozdrawiam
    może sie komuś przydać moje doswiadczenie

    0