Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odcięcie zapłonu w alarmie HELLA alarmsteuergeraet PA6 zamontowany w Audi b5 93r

spiderok 30 Mar 2012 23:44 1394 2
  • #1 30 Mar 2012 23:44
    spiderok
    Poziom 8  

    Witam.
    W Audi b5 93 rok mam zamontowany alarm Hella na dole jego fotka.
    Jedyny pilot jaki do niego posiadam ledwo żyje dlatego chcę zlikwidować odcięcie zapłonu. Znalazłem dwa czarne przewody odpowiadające za odcięcie, złączyłem ze sobą i połowiczny sukces jest. Rozrusznik kręci nawet przy włączonym alarmie ale silnik nadal nie odpala, czyli gdzieś jest coś jeszcze co odcina zapłon i tu jest właśnie mój problem bo nie wiem co.
    Ku mojemu zdziwieniu nie znalazłem czegoś takiego w tym alarmie jak plus po stacyjce, ale jednej kostki najszerszej nie sprawdziłem ale wydaje mi się, że jest ona od czujników. Zresztą nie ma nawet do niej dojścia miernikiem, musiał bym po przewodach sprawdzać.
    Odcięcie zapłonu w alarmie HELLA alarmsteuergeraet PA6 zamontowany w Audi b5 93r
    Czy ktoś może mi pomóc?
    Był bym wdzięczny.

    Poprawiłem sposób zamieszczenia zdjęcia na zgodny z wymogami forum.
    Mod.[CameR]

    0 2
  • #2 31 Mar 2012 07:05
    Ireneo
    Poziom 40  

    Trzeba lecieć po kablach i patrzeć co może być jeszcze.

    0
  • #3 31 Mar 2012 07:59
    CameR

    Moderator Zabezpieczeń Pojazdów

    Centralka na którymś z przewodów "wystawia" masę lub +12V i jest bardzo możliwe, że gdzieś w samochodzie znajduje się podłączony dodatkowy, ukryty przekaźnik odcinający jakiś obwód odpowiadający za uruchomienie pojazdu.

    0