Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane Coupe 1,6 8V nie kręci

31 Mar 2012 10:19 2136 6
  • Poziom 9  
    Witam
    Tak jak w opisie posiadam Renault Megane Coupe I 1,6 8v z 98r. Auto odpalało normalnie. Lecz pewnego razu wsiadłem przekręcam kluczyk niby wszystko ok ale przekręcam kluczyk dalej a auto martwe nic!. Słychać pracę pompki paliwowej, wszystkie elektryczne rzeczy działają światła,radio itp. Otwierając maskę słychać jak po przekręceniu kluczyka jest odgłos z okolicy listwy paliwowej oraz przepustnicy ale auto nawet nie ma zamiaru zakręcić. Na pych pali bez problemu gdzie mogę szukać rozwiązania. Proszę o jakąś pomoc.
  • Poziom 43  
    Kostka stacyjki, jak tam ok. to sprawdzić rozrusznik
  • Poziom 43  
    Sprawdź próbówką czy jest zasilanie na styk 50 rozrusznika.
  • Użytkownik usunął konto  
  • Poziom 36  
    Konektor na rozruszniku gnije nagminnie (bodajże biały przewód).
  • Poziom 30  
    balonika3 napisał:
    Konektor na rozruszniku gnije nagminnie


    Fantastyczne rozwiązanie z tym konektorem. Biały racja...
  • Poziom 9  
    jak na razie auto odpala przejrzałem wszystkie masy w aucie oraz wszystkie wtyczki przeczyściłem i popsikałem "kontaktem" płynem do elektryki i jak na razie to zadziałało. Ale gdy tylko będę miał dostęp do rozrusznika to na pewno zorientuje się jak wyglądają wszystkie kable przy nim. Dziękuje wam za odpowiedzi.