Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Woda w przewodzie ssacym a nie pompuje wody.

31 Mar 2012 13:32 5943 12
  • Poziom 15  
    Witam!
    Mam pytanie, otóż posiadam hydrofor przeponowy z pompa i otóż ta pompa nie chce pompować wody lub pompuje bardzo powoli. Z tego co się orientuje w przypadku gdyby brakło wody w studni lub smok byłby uszkodzony to w rurze miedzy studnią a hydroforem nie było by wody, ale gdy odkręcę zawór od zalewania tej rury to woda z niego tryska. Czyto mogą być jednak objawy zbyt niskiego lustra wody? Obecnie nie mogę dostrzec czy smok jest znużony.
    Za wszelką pomoc z góry dziękuje
  • Poziom 13  
    O ile wiesz na jakiej głę bokości jest smok-a jest przypuszczenie że jest mało wody,weż odpowiedniej długości sznurek,przyczep do niego coś cięższego(większa nakrętka) i spuść do wody-będziesz mógł odmieżyć wysokość lustra wody;wtedy zoriętujesz się-ile jest wody i będziesz myślał cozrobić dalej.Jeżeli wyłącznik ciśnieniowy wyłącza,tylko to długo trwa to być może jest zbyt dużo powietrza w zbiorniku.Powodzenia

    Dodano po 5 [minuty]:

    Być może masz żle umiejscowiony zawór zwrotny bo z trójnika do zalewania nie powinna tryskać woda;musiałbyśzrobić rysunek Twojej instalacji.
  • Poziom 15  
    Wody jest około 120 cm,tylko ze nie pamiętam właśnie na jakiej wysokości jest smok :-/ Nie da sobie głowy uciąć ale wydaje mi się że coś około 50 cm nad dnem.
    Hydrofor załapuje po chwilowym otwarciu zaworu zalewowego i pompuje tak jak by z przerwami co widać po drganiach wskazówki monomeru.
    Zastanawia mnie dlaczego skoro hydrofor nie ciągnie panuje wysokie ciśnienie w rurze ssącej?
  • Poziom 13  
    Skąd wiesz jakie ciśnienie panuje w rurze ssącej?Piszesz że jest to zbiornik przeponowy-jak w niego zastukasz-tak jak w drzwi-jaki daje odgłos-jak głuchy to jest cały zalany wodą-nie ma poduszki powietrznej-musi być względnie dżwięczny.
  • Poziom 15  
    No bo jak odkręcę zawór zalewowy to wod a bucha do góry do sufitu, to chyba oznacza ze jest wysokie ciśnienie.

    Dźwięk jest metaliczny.
  • Pomocny post
    Poziom 13  
    Wysłałem meila z nr telefonu
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 13  
    To jest zbiornik przeponowy-nic tu nie musi utrzumywać poduszki powietrznej -poduszka utrzymuje się sama ;a Ty ,drogi ,mówisz o zwykłym zbiorniku bez przepony-i narazie nie strasz człowieka o wymianie tam czegoś. Pomyślności

    Dodano po 1 [minuty]:

    (to było do-Jasjarzy)
  • Poziom 15  
    Dzięki pomocy "dziadek1203" okazało się ze to jednak zbyt niski poziom wody :-( Według porady postaram się zainstalować HRH'5 i obniżyć kosz.
    Jeszcze raz dziękuje bardzo za pomoc!
  • Poziom 13  
    Powodzenia W razie komplikacji-"telefonić"
  • Poziom 13  
    A u mnie jest taka sytuacja:woda w studni jest,smok jakieś 5m pod wodą, hydrofor omnigena JY 1000.Ciśnienie rośnie do 4 atm i staje ,wyłącznik ciśnieniowy ustawiony na 4,5 atm. dlatego nie wyłącza.Brakuje mi te 0,5 atm aby pompa się wyłączyła.Moje pytanie brzmi dlaczego nie dobija do 4,5 atm.??
    Powietrze w przeponie jest.
    Proszę o poradę
    Pozdrawiam
  • Poziom 15  
    postawiłem pompę na ziemi, co rozwiązało dotychczasowy problem.
  • Poziom 24  
    Chris_snk napisał:
    A u mnie jest taka sytuacja:woda w studni jest,smok jakieś 5m pod wodą, hydrofor omnigena JY 1000.Ciśnienie rośnie do 4 atm i staje ,wyłącznik ciśnieniowy ustawiony na 4,5 atm. dlatego nie wyłącza.Brakuje mi te 0,5 atm aby pompa się wyłączyła.Moje pytanie brzmi dlaczego nie dobija do 4,5 atm.??
    Powietrze w przeponie jest.
    Proszę o poradę
    Pozdrawiam


    Prawdopodobnie pompa spręża już tylko do 4atm i nic więcej z niej nie wyciśniesz. Remont?

    Kolego temat archiwalny więc nie nabijaj postów, autor być może ma już nową pompę.
    Moderator ; Krzysztof Reszka