Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Odkurzacz Philips fc6843 triahlon

31 Mar 2012 14:05 2380 7
  • Level 8  
    Od jakiegoś czasu po załączeniu odkurzacza w początkowym okresie jego pracy słychać było nie taki jak normalnie odgłos silnika, po chwili pracy ten odgłos robił się normalny. Teraz po załączeniu wyłącznikem nic nie ma - żadnej pracy silnika. Drugi wyłącznik bodajże od prania na mokro działa - załącza sie tam "coś". Co się mogło z tym odkurzaczem podziać, i jak go ewentualnie rozebrać bo patrzyłem od wewnętrznej jego strony ale żadnych śrubek do odkręcania się nie dopatrzyłem.
  • Level 31  
    Witam

    Śrubki są prawdopodobnie "zamaskowane" gumowymi nakładkami. Możesz mieć np. uszkodzenie przełącznika. Bez rozebrania sprzętu raczej tego nie stwierdzisz. Chyba że jest to typowa usterka w "tym modelu".
  • Level 13  
    witam musisz delikatnie od strony przycisku zwijacza wyjąć maskowanie rączki od góry tylko ostrożnie bo sa po oby dwóch stronach delikatne zatrzaski po zdjęciu tej maskownicy będziesz miał 2 śrubki po lewej i prawej stronie rączki po odkręceniu powinna cała pokrywa górna silnik zejść jeżeli nie to delikatnie ją podhacz wtedy dojdziesz do silnika i wyłączników sprawdź miernikiem przejście wyłącznika zasilania, zwijarki przewodu oraz silnika. co do silnika to może już być słychać łożyska lecz obawiam się że nic na to nie poradzisz bo w triathlonach silniki są nierozbieralne (niema możliwości rozebrania całkowitego i dojścia do łożysk) pozdrawiam życzę powodzenia i cierpliwości przy rozbieraniu :D
  • Level 9  
    A jak dostać się do pompki płynu ? Zostawiłem nie przepłukany na dłuższy czas i chyba osad z proszku mi pozapychał. Ze zbiorniczka wodę ciągnie ale nie podaje na wężyk tylko przepuszcza spod obudowy.
    Zdjąłem górę jak kolega wyżej pisal,wkoło silnika 4 śrubki i dalej nie schodzi obudowa.
    Czy do pompki muszę od dołu kombinować ?
  • Home appliances specialist
    pawelpp73 wrote:
    wkoło silnika 4 śrubki i dalej nie schodzi obudowa.
    Są jeszcze dwie dostępne od spodu, w głębokich otworach, w węższej części odkurzacza.
  • Level 9  
    No są,są...tylko czym je odkręcić bo troche jakby przyrdzewiałe i dobrze nie widzę czy to gwiazdka czy coś innego. Poza tym dość głęboko.
    Rozumiem,że "od góry" do pompki się nie dostanę ?

    Pomyślałem,że móglbym jeszcze spróbować zaciągnąć wody z octem,jak piszą w instrukcji,może by rozpuściło/oczyściło. Tylko boję się,żeby gdzieś wyciek zwarcia nie zrobił.
  • Home appliances specialist
    pawelpp73 wrote:
    dobrze nie widzę czy to gwiazdka czy coś innego
    - krzyżak.
    pawelpp73 wrote:
    Rozumiem,że "od góry" do pompki się nie dostanę ?
    - dostaniesz się, ale te dwie śruby są od dołu.
  • Level 9  
    Ok,zrobione.Okazało się,że spadł wężyk z metalowej szybkozłączki.
    Tak dla informacji...wszystkie śrubki są takie same (krzyżak): 2 pod osłoną rączki, 4 pod górną pokrywą wokół silnika i 2 od spodu.
    Wszystkie trzeba wykręcić żeby zdjąć obudowę.
    Ściągając zaślepkę uchwytu nie podważajcie bo..pęknie zaczep jak pisał kolega wyżej.
    Trzeba pchnąć ją od strony "guzika" zwijacza coś jak naginanie łuku i wtedy zaczep wyjdzie z "dziurki".