Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka AEG Oko lavamat 14800 Turbo nie pracuje prawidłowo silnik

31 Mar 2012 23:32 1637 3
  • Poziom 23  
    Mam tak problem kupiłem ta pralkę bez silnika dopasowałem silnik z Ardo1400 jest identyczny z wyglądu pasuje wtyk i uchwytu na korpus ale jest mały problem inie wiem czy to wina silnika czy wcześniej ktoś uszkodził elektronikę , problem polega na tym ze założyłem silnik wszystko pracuje idealnie wiruje ale problem się zaczyna jak jest pranie w środku czyli jak ma obciążenie zachowuje sie tak jak by nie miał siły i wyłącza programator na stop ,bez ciuchów jak nabierze wody normalnie krecie w prawo w lewo i wiruje tez ,dodam ze silnik jest 100% sprawny szczotki ok wyjąłem go z pracującej ardo 1400
  • Specjalista AGD
    Jak wygląda pobór prądu podczas prób kręcenia silnikiem przy pustym bębnie jak i z wsadem?
    Silnika ma jedno uzwojenie stojana, czy jest dzielone na rewersy i wirowanie?
  • Poziom 23  
    Zorbie fotke silnika i wkleję nie wiem jaki jest pobór nie mam jak sprawdzić w tej chwili nie wiem jaki był oryginalny silnik dokładnie

    Dodano po 1 [minuty]:

    Zorbie fotke silnika i wkleję nie wiem jaki jest pobór nie mam jak sprawdzić w tej chwili nie wiem jaki był oryginalny silnik dokładnie
  • Poziom 11  
    Mam taką pralkę i przeżyłem trochę jej awarii. Jeśli jeszcze potrzebujesz mogę zrobić zdjęcie silnika i pomierzyć to będziesz wiedział co i jak , ewentualnie mam namiary na części do niej. Pewnie silnik też będzie możliwy do zakupu w rozsądnej cenie.