Elektroda.pl
Elektroda.pl
X
Computer ControlsComputer Controls
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung UE37D6500 z modułem Astona przerywa

01 Kwi 2012 11:47 2852 6
  • Poziom 11  
    Sprzęt:

    - Samsung UE37D6500 (z tunerem i wejściem na moduł)
    - Moduł Aston Crypt 2.26 CAM
    - Spliter RFLink 600 + karty klienckie

    Problem:

    Podłączam wszystko i po włożeniu karty do już włączonego tv wszystko działa.
    Problem pojawia się przy restarcie telewizora. Po ponownym włączeniu, telewizor wyrzuca komunikat "Zakodowane", a na karcie klienckiej świeci tylko jedna czerwona dioda - a powinny również zielone. Problem ustępuje po ponownym wyciągnięciu i włożeniu karty klienckiej do modułu, ale wiadomo że przy każdym restarcie tv jest to trochę uciążliwe.

    Zakładam, że karta i moduł działają poprawnie, bo gdy moduł wkładam do zwykłego dekodera GLOBO (a nie bezpośrednio do tv) problem nie występuje.
    Dodam że gdy do modułu wkładam katę z C+ a nie ze splitera wszystko działa bez zarzutu.

    Czy ktoś natrafił już na taki problem i go rozwiązał, lub wie co zrobić aby po restarcie wszystko poprawnie działało?
  • Computer ControlsComputer Controls
  • Użytkownik usunął konto  
  • Computer ControlsComputer Controls
  • Poziom 11  
    No, nie do końca. U mnie po restarcie nie działa... W w/w przypadku właśnie działa.
  • Użytkownik usunął konto  
  • Poziom 11  
    No właśnie wiem że nie ma i napisałem to wyżej. Problem chyba polega na tym że tv wysyła raz zapytanie do karty zanim ta pobierze dane ze splitera. Jeżeli danych na karcie jeszcze nie ma to tv więcej nie pyta i uznaje że karta jest niesprawna. Szukam kogoś kto miał taki problem i go w jakiś sposób rozwiązał.
  • Poziom 9  
    Witam, zna już może ktoś rozwiązanie tego problemu.