Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Polar CZB 2515. Szron na tylnej ściance wewnątrz lodówki i duży mróz.

agorax 01 Kwi 2012 13:18 10240 16
  • #1 01 Kwi 2012 13:18
    agorax
    Poziom 9  

    W lodówce Polar CZB 2515 miałem taki problem. Nie mroziła mi chociaż świeciło się światełko. Zwarłem brązowy i czarny przewód na termostacie i załączyło się. Uszkodzony termostat. Kupiłem oryginał i wymieniłem. Wystartowało i zaczęło mrozić. Ale na 1-ce mrozi dość zimno i na tylnej ściance wewnątrz lodówki pojawia się śnieg który jest miękki. Przedtem go nie było. Przełączenie na wyższe stopnie 3-4-5-6 itp powoduje bardzo duże mrożenie i śnieg zamarza w lód. Na 1-ce potrawy z wodą potrafią zamarznąć. Koledzy proszę o pomoc.

    0 16
  • #2 01 Kwi 2012 15:22
    wiertacz
    Poziom 34  

    Zamocowałeś końcówkę kapilary z nowego termostatu w miejsce starej ?
    Końcówka musi przylegać do powierzchni parownika.

    1
  • #3 01 Kwi 2012 15:50
    eeban
    Specjalista AGD

    agorax napisał:
    W lodówce Polar CZB 2515 miałem taki problem. Nie mroziła mi chociaż świeciło się światełko. Zwarłem brązowy i czarny przewód na termostacie i załączyło się. Uszkodzony termostat. Kupiłem oryginał i wymieniłem. Wystartowało i zaczęło mrozić. Ale na 1-ce mrozi dość zimno i na tylnej ściance wewnątrz lodówki pojawia się śnieg który jest miękki. Przedtem go nie było. Przełączenie na wyższe stopnie 3-4-5-6 itp powoduje bardzo duże mrożenie i śnieg zamarza w lód. Na 1-ce potrawy z wodą potrafią zamarznąć. Koledzy proszę o pomoc.


    możesz założyć wyłącznik czasowy w gniazdko 30 praca 30 postój lub posłuchac rady powyżej

    0
  • #4 15 Kwi 2012 12:54
    agorax
    Poziom 9  

    Wymieniłem termostat. Kapilarę wsadziłem w otwór po starej. I to samo. Pomocy.

    0
  • #5 18 Kwi 2012 06:21
    bodek1707
    Poziom 12  

    A nie pozamieniałeś przewodów?

    0
  • #6 18 Kwi 2012 07:24
    agorax
    Poziom 9  

    Przed wyjęciem przewodów zaznaczyłem który jest który i w które miejsce. Czy może to być wina uszkodzonego termostatu? Choć nowy może coś nie działać. Czy końcówka kapilary musi być dopchnięta do końca otworu? Ja dopchnąłem. Help.

    0
  • #7 18 Kwi 2012 13:44
    bodek1707
    Poziom 12  

    Podpowiedz jaki był termostat, a jaki założyłeś?

    0
  • #8 18 Kwi 2012 19:07
    agorax
    Poziom 9  

    Założyłem taki sam termostat tyle, że nie wiem czy to nie "chińczyk". Tylko dlaczego, że jak przekręcam pokrętło zgodnie z kierunkiem wskazówek zegara zwiększa się ogólna siła mrożenia w lodówce czyli, że termostat mrozi. Tylko dlaczego na 1 /najmniejsze mrożenie/ mrozi na pewno za mocno a na ściance jest szron-śnieg. Czy końcówka kapilary musi być dociśnięta do końca otworu, tak zrobiłem.

    Dodano po 1 [godziny] 26 [minuty]:

    A czy ten problem nie leży może w czynniku chłodniczym?

    0
  • #9 18 Kwi 2012 21:35
    bodek1707
    Poziom 12  

    Może być problem z czynnikiem chłodniczym. Zrób tak jak Ci podpowiedział eeban, a po jakimś czasie będziesz wiedział czy ubywa czynnika patrząc na ścianę płaczu. Będzie ona częściowo oszroniona i słabiej chłodziła. A teraz rozmroź dokładnie część lodówkową i wsuń ponownie kapilarę do końca

    0
  • #10 18 Kwi 2012 23:01
    zhudomel
    Specjalista AGD

    agorax napisał:
    Założyłem taki sam termostat
    Ten sam producent, wygląd czy model? Trochę dokładniej napisz.

    0
  • #11 19 Kwi 2012 08:31
    agorax
    Poziom 9  

    Model termostatu był ten sam ale czy producent tego nie wiem. Kupiłem go w sklepie z częściami AGD.

    0
  • #12 19 Kwi 2012 21:39
    bodek1707
    Poziom 12  

    My swoje, a Ty swoje. Każdy termostat ma wypisane firmę i nr

    0
  • #13 20 Kwi 2012 08:30
    agorax
    Poziom 9  

    W sobotę rozbiorę spowrotem lodówkę to wtedy napiszę producenta i model. Przy okazji sprawdzę zalecenie rozmrożenia lodówki i ponowne zamocowanie kapilary. W niedzielę po południu będzie coś wiadomo.

    0
  • #14 23 Kwi 2012 18:02
    agorax
    Poziom 9  

    No i rozebrałem lodówkę spowrotem. Wyciągnąłem kapilarę i wyprostowałem ją a resztę złożyłem w okrąg. Kapilarę nie docisnąłem do końca lecz zostawiłem ją ok. 2 cm. od końca. Lodówkę ustawiłem w połowie termostatu i o dziwo zaczął poprawnie mrozić lecz dalej na górmej połowie lodówki / tylko w górnej połowie / pojawił się śnieg o grubości ok. 0.5/1cm. Nie jest zamarżnięty lecz puszysty. Będę dalej kombimował z tym śniegiem.

    0
  • #15 23 Kwi 2012 21:12
    Pafnucy
    Poziom 13  

    Dalej nie wiemy jaki zastosowałeś termostat. Typowy termostat "lodówkowy" załącza sprężarkę przy ok. 4 C co pozwala na odtajanie parownika. Jeśli zastosowałeś poprawny typ termostatu, prawdopodobnie masz ubytek czynnika chłodniczego.

    0
  • #16 24 Kwi 2012 05:16
    bodek1707
    Poziom 12  

    Ciężki klient jesteś. 20 kwietnia napisałeś że w niedzielę podasz parametry tego termostatu, a jednak tego nie zrobiłeś. Szukasz pomocy, a i tak robisz po swojemu. Miałeś wcisnąć do końca kapilarę , a Ty cofasz ją 2cm. PO CO? I jeszcze jedno pytanie, co miałeś na myśli pisząc, że "będę kombinował z tym śniegiem"?

    0
  • #17 24 Kwi 2012 06:46
    agorax
    Poziom 9  

    Termostat zastosowałem taki sam jak w oryginale czyli P3151. Co będę kombinował ze szronem? Wysunąłem kapilarę o 2 cm i zaczęło mrozić poprawnie. Popróbuję iść tą drogą cofając kapilarę. Muszę to zrobić bo ...kobieta marudzi.

    0