Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chłodziarko- zamrażarka Beko CSA24010

01 Kwi 2012 15:33 4295 15
  • Poziom 9  
    Witam
    Mam problem z chłodziarko- zamrażarką Beko CSA24010.Sprężarka nie włącza się.Słychać tylko pstrykanie-jakieś dwa pstryknięcia na minutę.Wydaje mi się ,iż może to być wyłącznik termiczny.Sprężarka strasznie się nagrzewa i jak wcześniej pisałem słychać tylko pstrykanie.Sprawdzałem termostat połączenie z siecią jest w porządku.Proszę o pomoc.
  • Specjalista AGD
    wezwij fachowca sam możesz tylko już utylizować
  • Poziom 20  
    Podłacz ja na krótko bez rozruchu i zobacz czy wystartuje.

    Dodano po 1 [minuty]:

    przy sprężarce,przy podłączeniu wejścia gniazda, jeśli masz takie buczenie ,a sprężarka nie startuje i co puł minuty słyszysz pyknięcie,a po tym cisza i od nowa, to przekażnik jest ok. zostaje uzwojenie sprężarki uszkodzone,najpierw to sprawdz
  • Specjalista AGD
    Marcinoik napisał:
    Podłacz ja na krótko bez rozruchu i zobacz czy wystartuje.



    ale jak ostygnie !
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 20  
    Ze sprężarki wychodzą trzy bolce: ..1 23 230V należy podlączyć do 1 i 3 i szybko zewrzeć na chwilę 2 i 3 Jeżeli tak zrobiłeś, a sprężarka nie ruszyła, to sprężarka.

    Dodano po 1 [minuty]:

    A co do pstrykania to pstrykał bezpiecznik termiczny
  • Poziom 9  
    Dziękuję za informację.Mam jeszcze pytanie ile kosztuje nowa sprężarka wraz z montażem i czy jest to opłacalne ?
  • Poziom 9  
    Podłączyłem "na krótko" przewód z sieci do sprężarki i słychać ciche szumienie, pykania tym razem nie słychać.Poczekam i sprawdzę czy chłodzi.
  • Pomocny post
    Poziom 20  
    Powodem wyłączania sprężarki jest nadmiarowy przekaźnik termiczny, a przyczyną jego zadziałania jest uszkodzone uzwojenie silnika sprężarki lub wadliwe działanie układu rozruchowego sprężarki

    Dodano po 10 [minuty]:

    Jezeli termostat sie niedawno zepsuł to sprężarka jeszcze nie ostygła),zestaw rozruchowy sprężarki lub sprężarka.

    Dodano po 3 [minuty]:

    jeżeli agregat cały czas pracuje a nie mrozi to najprawdopodobniej Rozszczelnienie układu chłodzenia i wyciek gaz chłodzący
  • Poziom 9  
    Chyba jednak będzie do wymiany sprężarka, ponieważ cały czas się grzeje i słychać tylko szum,nie jest to prawidłowa praca .Wcześniej zamrażarka była strasznie oszroniona-rurki były całe w lodzie.
  • Pomocny post
    Poziom 20  
    nie chłodzi to prawdopodobnie rozszczelnił sie układ chłodniczy i ulotnił się freon.
    Jedyne wyjście to napełnić jeszcze raz freonem i sprawdzić wtedy jej szczelnośc.
    Ewentualnie mogła się zatkać kapilara.

    Dodano po 2 [minuty]:

    sprężarka padła,ta lodówka już napewno swoje wychłodziła w życiu

    Dodano po 2 [minuty]:

    Dam ci dobrą rade nowy agregat 400zł + montaz jakies 100zł+napełnienie 150zł nie opłaca sie to moja rada

    Dodano po 5 [minuty]:

    ty masz pewnie układ z przekaźnikiem rozruchowym to sprawdź czy przekaźnik puszcza zaraz po rozruchu bo jeśli nie to wtedy będzie się agregat przegrzewał. Jeśli jest to układ z kondensatorem rozruchowym to kondensator sprawdź może mieć przebicie po prostu przemierz go
  • Pomocny post
    Poziom 39  
    Marcinoik napisał:
    nadmiarowy przekaźnik termiczny, a przyczyną jego zadziałania jest uszkodzone uzwojenie silnika sprężarki
    Marcinoik napisał:
    najprawdopodobniej Rozszczelnienie układu chłodzenia i wyciek gaz
    Marcinoik napisał:
    sprężarka padła
    Marcinoik napisał:
    ty masz pewnie układ z przekaźnikiem rozruchowym to sprawdź czy przekaźnik puszcza zaraz po rozruchu

    Kolego Marcinoik - zdecyduj się. Raz piszesz że sprężarka, za chwilę że ubytek czynnika, potem przekaźnik rozruchowy, następnie znów że sprężarka i tak w kółko.
    Narobiłeś takiego zamieszania że autor wątku raczej nic już z tego nie zrozumie.
    Skoro sprężarka pracuje to przyczyną "pstrykania" było przegrzanie od pracy bez czynnika.
  • Poziom 9  
    Wszystko sprawdziłem jestem pewien ,że uszkodzona jest sprężarka.Nie ma ona za dużo mocy to tylko 85W/0,7A.Lodówka pracowała przez ponad 3 lata.Pytałem w serwisie o cenę usługi-wyniosła 450zł(w tym sprężarka , napełnienie czynnikiem oraz dojazd 23 Km). Dziękuję za pomoc i pozdrawiam wszystkich:-)Zastanawia mnie mnie jeszcze jedna kwestia-dlaczego tak szybko sprężarka straciła swoją żywotność.Posiadam starą zamrażarkę-jest już ponad 20lat i nadal działa.
  • Poziom 39  
    Street10 napisał:
    Posiadam starą zamrażarkę-jest już ponad 20lat i nadal działa.
    Właśnie dlatego że ma 20 lat. Dołączyłeś do bardzo licznego grona ludzi zaskoczonych "szaloną" żywotnością współczesnego sprzętu.
  • Poziom 9  
    Witam
    Problem został rozwiązany.Przegrzanie sprężarki było spowodowane wyciekiem czynnika chłodzącego.Wymiana sprężarki i napełnienie układu gazem (cena 450zł)byłoby nielogiczne ,ponieważ za jakiś czas byłby podobny skutek.Zdecydowałem się na kupno nowej chłodziarko-zamrażarki Whirlpool moc znamionowa sprężarki 150W.Jestem ciekawy dlaczego nastąpił wyciek gazu?Czy jest to po prostu niedokładność w produkcji- łączenie rurek ?Zastanawiam się jeszcze jaka jest jej żywotność ale to pokarze czas:-)Dziękuję za pomoc.