Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

termet mini max turbo GCO DP 2103 zimna woda.

Mario Mario 02 Kwi 2012 10:45 3086 8
  • #1 02 Kwi 2012 10:45
    Mario Mario
    Poziom 13  

    Na wstępie napiszę, ze szukałem na forum i są podobne, poboczne i bliskie tematy pod rożnymi hasłami, niestety nie znalazłem nic co by mi pomogło w moim przypadku. Otóż piecyk pracuje poprawnie, jeżeli chodzi o c.o., natomiast jeżeli włączę zawór c.w.u. to przez chwilkę leci ciepława woda a później już tylko zimna. Poczytałem trochę i wiem, ze zaworu trójdrożnego nie mam, a podgrzanie wody odbywa się na zasadzie wymiennika ciepła woda-woda. Po otwarciu c.w.u. pompa przestawia się i kieruje obieg wody c.o. na wymiennik ciepła woda-woda. Zimna woda użytkowa przepływa, przez ten sam wymiennik i tam jest podgrzewana przez właśnie wodę z c.o. Czy tak to działa, dobrze zrozumiałem?

    Sprawdzałem organoleptycznie, i przewód obiegu c.o. wchodzący do wymiennika jest gorący, sam wymiennik jest lekko ciepły, a przewód c.o. wychodzący z wymiennika też ledwo ciepły. Moje rozumowanie jest takie: albo zakamieniony i niedrożny wymiennik, albo pompa nie otwiera zaworu i nie przekierowuje wody c.o. na mały obieg czyli na wymiennik. Zastanawiam się jak w środku wygląda ten wymiennik, bo jak ma małe kanaliki, to i owszem mogły się zakamienić, ale jak się domyślam woda z c.o. w wymienniku przepływa luźno nie jakimś przewodem, to woda użytkowa przepływa wężownicą umieszczoną w wymienniku, więc aż tak wymiennik nie zakamieniłby się. Gorzej jak to pompa, z tym, ze jak włączę centralne ogrzewanie i pompa dogrzewa wodę (czyli duży obieg) i w tym momencie odkręcę kran ciepłej wody to słychać jak samoczynnie pompa coś przełącza bo słychać charakterystyczny "klik" i tak samo jak zakręcę ciepłą wodę słychać"klik". A może jest jakiś inny mechanizm odpowiadający za przepływ c.w.u. przez mały obieg.
    Proszę o podpowiedź.

    Zapomniałem dopisać, ze błędów żadnych nie ma na wyświetlaczu, a jakby coś z pompą nie halo to chyba takowy by pojawił się.

  • #2 03 Kwi 2012 08:05
    mirrzo

    Moderator - Systemy Grzewcze

    Jest tak, jak napisałeś. Wymiennik do czyszczenia.

  • #3 03 Kwi 2012 21:02
    Mario Mario
    Poziom 13  

    Sytuacja wygląda tak. Zauważyłem, ze temperatura na wyświetlaczy jest około 50 stopni a woda letnia, więc rozmontowałem czujnik temperatury wody użytkowej, sprawdziłem i stwierdziłem, ze wręcz powinien zawyżać temperaturę a nie obniżać, zamontowałem i piecyk zaczął grzać wodę, byłem zadowolony, ale do czasu, po kilku godzinach znowu klapa. teraz wróciłem do domu i od razu rozpiąłem czujnik, zapiąłem i znowu woda zaczęła lecieć ciepła nawet gorąca. Drążę temat bo coś mi tu nie halo. Jak ktoś ma jakieś pomysły to proszę o podpowiedź.

  • #4 03 Kwi 2012 21:58
    mirrzo

    Moderator - Systemy Grzewcze

    To wymień czujnik.

  • #5 04 Kwi 2012 17:31
    Mario Mario
    Poziom 13  

    I wymieniłem, i jakaś stówka w kieszeni. Dzięki wszystkim. Pozdrawiam.

  • #6 27 Sty 2014 12:59
    jaraczz
    Poziom 11  

    Czy ktoś z was czyścił wymiennik wody użytkowej ?
    Po pierwsze na zimnej wodzie jest super ciśnienie a na ciepłej takie sobie.
    A po drugie jak piec ma włączone centralne i odkręcę ciepła wodę a potem ją wyłączę wskakuje mi L3. Ale wystarczy że znowu włączę ciepłą wodę na 1 sek i błąd znika.
    Wydaje mi się że wymiennik wody jest zabrudzony jak go przeczyścić ??

  • #7 27 Sty 2014 14:50
    pablowp1
    Poziom 22  

    L3 to przekroczenie temp. wody CO. Może być ustawiona za duża moc startowa lub za duża moc CO. A filtr CO czyszczony?, bo przepływ też musi być na odpowiednim poziomie?

  • #8 27 Sty 2014 15:13
    jaraczz
    Poziom 11  

    Filtr przed piecem gazu i wody czysty bo sprawdzałem. Jak by była za duża moc startowa to podobno by piec strzelał. Ewentualnie mogę zmniejszyć główna moc pieca. Jak i powiedzcie mi od czego może być słabe ciśnienie ciepłej wody. Zabrudzony wymienni albo cos innego ?? Co mogło się z kryzować ??

    Ewentualnie powiedzcie mi jak poznać że piec ma źle ustawioną moc grzewcza do mieszkania. Nie nagrzeje odpowiedni wody do danej temp ? Obecnie na piecu mam ustawioną temp. 60C tak mam cały czas. Mogę coś potestować z mocą grzewczą pieca .

  • #9 17 Maj 2015 07:23
    Mario Mario
    Poziom 13  

    Jako, że temat umarł, a ja swój problem rozwiązałem to temat zamykam.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME