Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna II 1.9 dCi nie odpala mruga stop i świece żarowe

walek8 04 Apr 2012 07:22 5745 3
  • #1
    walek8
    Level 13  
    Witam. Mam lagunę II z 2004r. 1.9 dCi i mruga mi stop a świece żarowe gasną ale się po chwili zapalają. Błędy jakie śą to. P1826-obwód świec żarowych , czujnik przepływu powietrza, czujnik doładowania, czujnik pedału przyśpieszenia. Wymieniony czujnik na listwie CR, wymieniony w pompie czujnik regulacji i nic poza tym że na zapłonie ten czujnik w pompie głośno chodzi aż się robi ciepły. nie dochodziło paliwo na wtryski więc sprawdziłem układ i nie wychodziło ciśnienie z pompy więc założyłem drugą pompę sprawną i dalej nic. Ale odpiąłem kostkę od EGR i zgasły mi kontrolki stop i świece żarowe ale samochód nie odpalił. Co może być przyczyną.?
  • #2
    zeimp
    Moderator on vacation ...
    A może by tak zacząć od opisania dlaczego tak jest? Czy po jakimś remoncie, czy samoistnie pojawił się problem, itd. Wymieniłeś tyle rzeczy, tylko pytanie po co? Nic o tym nie piszesz, więc jak Ci pomóc? Kombinujesz metodą prób i błędów, ale to nie tędy droga! Diagnoskop w rękę i testować/sprawdzać czego silnikowi brakuje do pracy. Ciśnienie paliwa, temperatury i wiele innych czynników mających wpływ na uruchomienie silnika. Skoro silnik nie daje się uruchomić, to w pierwszej kolejności do sprawdzenia bezpieczniki, następnie urządzenie diagnostyczne w dłoń i wszystko wiadomo... Trzeba tylko* wiedzieć, gdzie i na co patrzyć! Zacznij od wyeliminowania już znalezionych usterek i dopiero pisz dalej...
  • #3
    kortyleski
    Level 43  
    Ponieważ masz ciąg usterek na całej linii czujników sprawdz czy są one zasilane i czy któryś nie zwiera zasilania do masy.
  • #4
    walek8
    Level 13  
    Problem powstał samoistnie. Czujniki mają zasilanie. Po wymianie tej pompy wreszcie odpalił pochodził trochę i później nie chciał odpalić. Pompa nie daje ciśnienia na wtryski. Ale jak odepnę EGR to po chwili odpali. Wtryski raczej odpadają. Może być przyczyną odwód sterowania świec żarowych?

    Dodano po 5 [godziny] 23 [minuty]:

    A może być przyczyną czujnik położenia wału korbowego.?