Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Bora 1.9 TDI centralny zamek - lewe tylne drzwi

04 Kwi 2012 14:33 5514 6
  • Poziom 2  
    Witam. To mój pierwszy post. Czytałem dużo na temat mojej usterki, ale nigdzie nie mogłem doszukać się tej awarii. Spróbuję przybliżyć co nęka moje auto.
    Miałem problem z elektryczną szybą lewy tył. Tzn. nie otwierała się. Po podłączeniu na krótko szyba działa. Kupiłem więc silniczek podnoszenia tejże szyby. Nie wymontowywałem całego silnika tylko włożyłem płytkę drukową ze sprawnego silniczka do mojego. Po włożeniu szyba chodzi, otwiera się i zamyka jak powinna.
    Jednakże w tym momencie zrodził mi się problem:
    1. Po naciśnięciu zamknięcia drzwi z panelu, wszystkie drzwi się zamykają, oprócz tylnych lewych, tzn. zamkną się na chwilkę, a zaraz rygiel wyskakuje z powrotem i są otwarte.
    2. Przy zamykaniu drzwi z kluczyka wszystko jest ok.
    3. Tak samo przy zamykaniu z pilota, wszystkie drzwi się zamykają (pilot nie jest oryginalny).
    Zaznaczę, że wcześniej (gdy szyba się nie otwierała wszystkie drzwi się zamykały).
    Sprawdziłem kable dochodzące do tego silniczka, jak również wiązkę łączącą drzwi z karoserią i wszystko wygląda na sprawne. Odłączyłem również radio (PIONEER), gdyż wyczytałem, że może być źle masa podpięta.
    Z góry przepraszam jeśli jest gdzieś ten problem napisany, ale nie mogłem się doszukać.
    Mam nadzieję, że jest ktoś na tym forum, kto jest mi w stanie pomóc.
  • Poziom 21  
    wina leży w mikrostykach w zamku, ale można temu zaradzić w inny sposób o wiele tańszy i szybszy. zdejmij tapicerke bo bez nie da rady i nastepnie poprzez kontrolke np 12V ok 5W (próbnik samochodowy) podawaj mase po kolei na przewody idace bezpośrednio do zamka i rób próbe zamknięcia z przycisku na drzwiach, na którymś problem zniknie i daj ten przewód do masy na stałe. przetestowane na passat i octavia.
  • Poziom 33  
    Temat wałkowany miliony razy. Mikrostyk w zamku.
  • Poziom 2  
    sandal7 Mógłbyś napisać na jakie przewody dokładnie dawać tą masę? Tapicerkę mam zdjętą, mam przed sobą tą blachę z silniczkiem, i do tego silniczka dochodzi kostka z przewodami.

    polonez15 Przed wyciągnięciem płytki z silniczka, drzwi ryglowały się prawidłowo. Po włożeniu sprawnej płytki, żeby szyba chodziła, drzwi przestały się ryglować. Wątpię, żeby był to mikrostyk.
    BTW, wiem, że temat był "milion" razy wałkowany, czytałem wszystko co zdołałem znaleźć.
  • Pomocny post
    Poziom 21  
    nie pamiętam jaki to kolor, dawaj po kolei na każdy i rób test , chyba brązowy z jakimś paskiem
  • Poziom 2  
    sandal7 Wielkie dzięki za podpowiedź. Podpiąłem dodatkową masę pod ten kabel od ryglowania drzwi na stałe, jak pisałeś, i wszystko chodzi. Temat uważam za zamknięty.
  • Poziom 33  
    No to żeś naprawił... Zamiast usunąć przyczynę, stosujesz półśrodki. Ale to tylko moje zdanie.