Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford fiesta mk6 1.4 TDCI błąd EAC FAIL

06 Kwi 2012 18:51 19523 4
  • Poziom 15  
    Mam problem z bledem na wyswietlaczu licznika o nazwie EAC FAIL otóż samochód odpalam bez problemu po odpaleniu świeci się caly czas ten bląd, samochod nie wchodzi w obroty co może byc tego przyczyna, bylem juz wykasowac bledy wszystko bylo idealnie ale przez pol minuty dopuki nie pokazal sie ten sam blad, wymieniony zostal przekaznik swiec zarowych lecz nic to nie dalo, również bylem u innego mechanika na komputerze ale nic nikt nie wie.

    Moje auto to Ford Fiesta 1.4TDCI 2005r. MK6.

    Mówiono mi, że może to być uszkodzony filtr czastek stalych, czy takie cos istnieje w tym modelu forda??? I jakie są koszty tej wymiany???

    Za odpowiedzi na moje pytanie serdecznie dziekuje, i proszę o wyrozumialosc w tresci mojego pytania poniewaz jestem lajkiem w tej sprawie.

    Dodam również, że dziś po wyjeciu i wlozeniu czujnika oraz przeczyszczeniu stykow na czujnikach dziala idealnie ale po dodaniu gazu pojawia sie znow ten blad.
  • Poziom 42  
    Szukaj u siebie kogoś kto ma sprzęt dedykowany do Forda lub jedź do serwisu Forda....i nic nie kasuj,... napraw!
  • Poziom 15  
    Niestety nie stać mnie na wydanie 8000 tyś tyle mi krzykną gościu z anzy serwisu forda, jeżeli ze sprzętem dedykowanym to poszukam.
  • VIP Zasłużony dla elektroda
    Jeśli powiedziałeś gościowi w serwisie że masz uwalony filtr cząstek stałych, to nie dziw się że na dzień dobry zaśpiewali 8 koła, a nadal nie wiadomo czy to na pewno to.

    Masz jechać na diagnozę, na naprawę godzić się nie musisz, zapłacisz za zdiagnozowanie i wtedy będziesz myślał co dalej.
  • Poziom 1  
    Miałem to samo - pojawiający się od czasu do czasu komunikat EAC FAIL i nagły spadek mocy, a nawet często gasł.
    Dużo czytałem na ten temat na necie, kombinowałem i nic nie pomagało. Podobno w ASO na hasło "EAC Fail" wymieniają przepustnicę, kasują klienta na kilka tysięcy i problem wcale nie znika.

    W końcu w instrukcji serwisowej Forda doczytałem, że jest to dość uniwersalny kod błędu, który może oznaczać mnóstwo różnych rzeczy, ale najprawdopodobniej sygnalizuje on, że silnik został odpalony przy słabym akumulatorze i elektronika wariuje, ponieważ dostaje niewłaściwy prąd.
    U mnie pomogła wymiana akumulatora na nowy i podładowanie do pełna, bo okazało się, że nowy aku kupiony w sklepie wcale nie był za mocno naładowany.

    Problem zniknął na jakieś pół roku, wrócił zimą przy mrozach sięgających -20 stopni. Okazało się, że tym razem nie chodzi o aku, ale o filtr paliwa - nie został wymieniony przed zimą, a nagromadziło się w nim trochę wody. Przy dużych mrozach woda zamarzała i blokowała filtr. Nie pomagało tankowanie najlepszego paliwa z Shella, Statoila czy BP. Po wymianie filtra paliwa problem zniknął na dobre -od 1,5 roku EAC Fail nie występuje.

    Pozdrawiam