Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 75 silnik BMW 116 KM nie otwiera wtrysków

adax-zabrze 06 Kwi 2012 23:15 3428 1
  • #1 06 Kwi 2012 23:15
    adax-zabrze
    Poziom 12  

    Witam.
    Mam następujący problem z samochodem marki ROVER 75. z silnikiem BMW 116KM.
    auto nie odpala, pompa podaje paliwo aż do wtryskiwaczy ale ich nie przebija... wszystkie wtryski były wyciągnięte na zewnątrz i podłączone do listwy i żaden z czterech wtrysków się nie otworzył... jeśli chodzi o błędy diagnozowałem go Launchem i w samym komputerze silnika jest błąd wentylatora, pompki paliwa elektrycznej ponieważ jest podłączona na krótko oraz błąd SECIURITY... w EWSie niema żadnego błędu... pompa wtryskowa była wymieniana na drugą sprawną... wtryski nie przelewają ciśnienia na przelew... komputer nie jest zalany woda... bezpieczniki sprawdzone i przekaźniki przemienione... silnik na plaku chodzi i obroty w tym momencie też pokazują się na liczniku i w parametrach odczytu
    dodam jeszcze że auto po prostu nie odpaliło.


    czy ktoś ma jakiś pomysł co może być przyczyną że nie otwiera wtrysku?
    czy adaptacja EWS-DME ma jakieś znaczenie jeśli chodzi o otwarcie wtrysków?

    0 1
  • #2 09 Kwi 2012 22:55
    cardoctor
    Poziom 16  

    Sterownik żeby wysterować wtryski musi widzieć odpowiednie ciśnienie i synchronizację czujnika wału i wałka. Masz zmostkowany przekaźnik pomp wstępnych czyli ECU nie wysterowuje lub uderzeniówka aktywowana.Jakie masz ciśnienie na listwie przy rozruchu.Może któraś z pomp wstępnych padnięta?Ta w zbiorniku 0,5bara ta poza 3bary.

    2