Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

alternator Valeo 150A, jaka rezystancja wirnika

nawex 07 Kwi 2012 13:36 6807 20
  • #1 07 Kwi 2012 13:36
    nawex
    Poziom 15  

    Witam
    Mam problem z alternatorem TG15C012, problem polega na tym że przymrugują światła itp. Zmierzyłem napięcie i jest prawidłowe 14,2V , ale na oscyloskopie widać przysiadanie napięcia i reakcje regulatora w postacie przesterowania ( podwyższenia chwilowego napięcia). Z uwagi że bardzo często padają regulatory zakupiłem nowy oryginalny VALEO i problem pozostał ten sam. Dla pewności odłączyłem styk B+ i podłączyłem z zewnętrznym akumulatorem z równoległe wpiętą żarówką, która ta także miga. Sprawdziłem rezystancje wirnika i wynosi ona poniżej 2 Ohm ( miernik FLUKE), nie wiem jakiej rezystancji się tam spodziewać? Czy ktoś z Was mógłby mi pomóc??

    Pozdrawiam

    0 20
  • #2 07 Kwi 2012 13:42
    kwok
    Poziom 39  

    Zaznaczę że nie kojarzę tego altka ale zwykle rezystancja wirnika dla altka 12V zawiera się między 3 a 4,5Ω.

    0
  • #3 07 Kwi 2012 17:44
    nawex
    Poziom 15  

    Też tak myślę, choć kojarzę taką rezystancję dla altka o mniejszej mocy np. 90A. Nie mam pojęcia czy dla 150 A będzie mniejsza z racji większego prądu wzbudzenia..
    Wiadomo natamiast, niestety, ale te altki mają bardzo często wady wirnika.

    0
  • #4 07 Kwi 2012 17:47
    decybel91
    Poziom 39  

    Najczęściej kończy się miedź lub przepala diodę, wirniki częściej padają w wersjach 120A - nie wiem dlaczego.

    0
  • #5 07 Kwi 2012 18:01
    nawex
    Poziom 15  

    Szczotki i ślizgacz w dobrym stanie nie ma nawet dużego rowka. Przebieg na oscyloskopie poniżej, bez akumulatora z aku bardziej wyrównany ale pompuje.
    alternator Valeo 150A, jaka rezystancja wirnika

    0
  • #6 07 Kwi 2012 18:17
    PiotrekpPl123
    Poziom 19  

    Witam.
    Czy alternator nie ma przypadkiem koła pasowego ze sprzęgłem jednokierunkowym? Jeśli tak, to w jakim ono jest stanie? Kiedyś miałem przypadek, że właśnie to koło zaczynało szwankować i przepuszczać. Objawy były podobne. Poza tym, z tego co zaobserwowałem, w tych alternatorach właśnie przez uszkodzone koło pasowe następuje szarpanie wirnikiem (zwłaszcza przy gaszeniu silnika), co prowadzi do obluzowania się cewki w jego środku a w konsekwencji zerwanie któregoś wyprowadzenia na pierścienie ślizgowe i brak ładowania.

    2
  • #7 07 Kwi 2012 21:00
    nawex
    Poziom 15  

    Sprawdziłem i ten alternator nie ma sprzęgiełka, jest tam koło pasowe zwyczajnie przekręcone. Czy możliwe że jest to wada jakiegoś uzwojenia? Trochę dziwne bo przez dwa pełne obroty wirnika przebieg wydaje się być poprawny. Przychodzi mi myśl, że wirnik ma za niska rezystancję, płynie zatem większy prąd z regulatora, a ten zaczyna wariować?? Co myślicie o tym?

    0
  • #8 09 Kwi 2012 15:17
    decybel91
    Poziom 39  

    Regulator do kosza, jeszcze u mnie się nie zdarzyło żeby padł sam z siebie.
    Nowy valeo to ile kosztował?

    0
  • #9 09 Kwi 2012 20:08
    nawex
    Poziom 15  

    Mówisz regulator? Dałem za niego 245 zł. Wygląda dokładnie jak ten stary. Już nie wiem co teraz zrobić...

    Dodano po 3 [minuty]:

    Dopowiem że po wymianie regulatora objaw pozostał dokładnie taki sam jak przed. Dlatego założyłem żę nowy nie mógł być padnięty dokładnie tak samo. Zacząłem więc poszukiwania i najbardziej zaniepokoiła mnie rezystancja wirnika ok 2 Ohm.

    0
  • Pomocny post
    #10 10 Kwi 2012 15:47
    viper555
    spec od auto-elektro

    nawex napisał:
    . Zacząłem więc poszukiwania i najbardziej zaniepokoiła mnie rezystancja wirnika ok 2 Ohm.


    Rezystancja nie ma większego znaczenia chociaż 2-2.2Ω jest prawidłowa /zależne od błędu miernika/ natomiast prąd pobierany jest ważny wynosi około 4.5A natomiast usterką jest raczej uszkodzona jedna faza diod.P

    0
  • #11 10 Kwi 2012 20:23
    nawex
    Poziom 15  

    Sprawdzę więc pobór prądu. Pomiar dokonam na napięciu z akumulatora, mam nadzieję będzie to miarodajne. Diody sprawdziłem miernikiem i są OK, choć wiem że bez próby prądowej taki pomiar prawie nic nie daje, a jedynie wykluczy diody które są zwarta lub rozwarte.

    0
  • #12 11 Kwi 2012 16:14
    nawex
    Poziom 15  

    Sprawdziłem pobór prądu wirnika z akumulatora i jest na poziomie 5.3A Czy ta wartość już deklasuje ten wirnik?

    0
  • #13 11 Kwi 2012 16:20
    robokop
    Moderator Samochody

    Jeśli masz oscyloskop i czym napędzić wyjęty alternator, zobacz przebiegi poszczególnych faz.

    0
  • #14 13 Kwi 2012 22:11
    nawex
    Poziom 15  

    Potestowałem z różnymi diodami i o dziwo chyba to będzie to :) Jednak żeby wymienić w tym altku diody, to wygląda na problem, bo są one wpresowane w konstrukcje altka. Czy można zatem kupić cały mostek a nie tylko diody?
    Ps. Zrobiłem próbe na ruskich diodach i jak widać stare bo stare ale mocne i dobre:)
    Rada dla wszystkich co sprawdzali diody na testerze a także małym prądem( żaróweczka)!! To nie działa!! Trzeba conajmniej z 20 Amper żeby coś wyszło, przynajmniej tak było w moim przypadku.
    Teraz muszę gdzieś zakupić te diody z mostkiem. Gdzie proponujecie?

    1
  • #15 14 Kwi 2012 06:27
    kidu22
    Poziom 35  

    nawex napisał:
    Czy można zatem kupić cały mostek a nie tylko diody


    Można , ale cena mostka przewyższa cene regenerownego.

    0
  • #16 14 Kwi 2012 07:45
    nawex
    Poziom 15  

    Możliwe ale regenerowany to jest chińskie badziewie albo już swoje wysłużył. Co z tego że wymienione części jak na najtańsze i znów się rozsypie. Na forum o tym można nie raz poczytać "Regenerowany jest na krótki czas" Mój natomiast jest oryginalny i wole dać mostek i mieć dobry sprzęt. Tylko nie wiem gdzie go kupić?

    1
  • #17 14 Kwi 2012 18:13
    viper555
    spec od auto-elektro

    nawex napisał:
    . Tylko nie wiem gdzie go kupić?


    Nie kupisz.P

    0
  • #18 14 Kwi 2012 19:21
    kidu22
    Poziom 35  

    Ludzie litości !
    Kup nowy i przejezdzisz kolejne 250tys km.

    0
  • #19 14 Kwi 2012 20:38
    nawex
    Poziom 15  

    Kupiłem dziś mostek z diodami a te w korpusie dokupiłem luzem i wprasowałem. Altek ożył a z nowymi łożyskami pracuje cicho i co ważne stabilnie :) dziękuje Wam serdecznie!

    Dodano po 2 [minuty]:

    Dodam że dioda była gdzieś w środku obluzowana i problem pojawiał się tylko kiedy altek pracował zapewno było to spowodowane drganiami. Na stole i z obciążeniem cieżko było to zasymulować. Dlatego droga ta była długa i żmudna.
    Pozdrawiam

    0
  • #20 14 Kwi 2012 20:48
    viper555
    spec od auto-elektro

    Możesz się pochwalić jaki mostek kupiłeś bo to że luzem diody są to wiem bo takie stosuję 65A ale mostka oryginalnego nie mogłem zdobyć chyba że podróbka.P

    0
  • #21 14 Kwi 2012 21:17
    nawex
    Poziom 15  

    Tak podróbka ale diody zmieniłem na te luźne ( lepsze) :) tak sobie poradziłem. A kupiłem w firmie Moduł w Częstochowie.

    0