Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic 1.4 95' NIE CHCE ODPALIĆ

10 Kwi 2012 09:08 5557 7
  • Poziom 2  
    Witajcie.
    Mam następujący problem, opiszę dokładnie sytuację.
    Dodam że jestem osobą która nie ma pojęcia o mechanice - więc zapewne niektóre pojęcia których tu użyję będą mało fachowe.

    Auto paliło bez problemu, aż do czwartku 2 tygodnie temu. Jest Immo które oczywiście wyłączyłem, wszystko działa poprawnie, pompa działa bo ją słychać, iskra jest na wszystkich 4 świecach, rozrusznik kręci ale nie chce odpalić. Auto następnie odpaliłem biorąc je na hol. Było spoko przez tydzień. Oczywiście paliwa połowa baku. kolejny czwartek i znowu to samo ( mam na dzieję że to nie jakieś fatum ). Wymieniłem świece na nowiutkie, kable do nich też. iskra sprawdzona na wszystkich świecach. Problem dalej ten sam, rozrusznik kręci, po około 10 sekundach kręcenia sprawdzam świece czy nie są zalane i jest suchutko.

    I teraz dwie kwestie które mi doradzono.

    1. Wypiąć/zresetować komputer - podobno czasem się zawiesza i nie ma synchronizacji wtrysku. czy to coś da ??

    2. Wymiana/czyszczenie silniczka krokowego.

    Z góry dziękuję za wszelkie podpowiedzi.
  • VIP Zasłużony dla elektroda
    Ani jeden ani drugi sposób. Zobaczyć czemu nie dostaje paliwa. Ciśnienie na pompce i co ważniejsze, przyjrzeć się aparatowi zapłonowemu. Tam będzie błąd.
  • Poziom 2  
    Dzięki Pawle, jak tylko to ogarnę to dam znać czy jest jakiś postęp.

    Co do ciśnienia na pompce to o ile to wszystko dobrze rozumiem, to sprawa wygląda tak że wypiąłem wężyk od powrotu paliwa i po uruchomieniu zapłonu tryskało z niego jak z byka. Choć jak mi podpowiedział kolega - warto sprawdzić wtrysk, więc i to będę brał pod uwagę.
  • VIP Zasłużony dla elektroda
    Zapewne stwierdzisz brak wysterowania wtrysku. Częsta usterka w tym aucie.
  • Poziom 27  
    Jak już takie problemy masz i szukasz przyczyny to sprawdź stan akumulatora i rozrusznika.
    Ostatnio coraz częściej stwierdzenie, że rozrusznik kręci nie jest jednoznaczne z tym, że kręci prawidłowo.
    Napięcie prawidłowe?
    Pisałeś, że na hol odpaliło i działało przez tydzien. Może potrzebuje kopa żeby wystartować?
  • Poziom 2  
    @karola44-81 - Aku jest nowiuteńki, dodatkowo sprawdziliśmy miernikiem czy nie spadło mu napięcie.

    @Paweł - co w przypadku braku wysterowania wtrysku ??
  • Pomocny post
    VIP Zasłużony dla elektroda
    Oglądasz aparat zapłonowy, naprawiasz/oddajesz do naprawy i cieszysz się sprawnym autem.
  • Poziom 10  
    Miałem wczoraj to samo w moim civic-u nie mogłem odpalić dziś założyłem inne stare świece i na nich zapalił gdy wciskałem pedał gazu - z trudem ale odpalił - praca silnika bez zarzutu i później przeczyściłem kopułkę i odpalał albo odrazu albo z trudem ale odpalał. Chcę kupić świece ale w żadnym sklepie nie mieli na miejscu i w ogóle nikt nie był pewien jakie świece do tego silnika mają być D14Z4 ??? Znalazłem tylko na stronie iskry ten silnik i wyszło: SFE55LRS-11 na stronie NGK nie ma tego silnika ??? Nie wiem zatem jakie być powinny świece do tego silnika na 100% dodatkowo silnik pracuje na gazie i to też chyba inne świece powinny być.

    Czy wie ktoś jakie świece zastosować?