Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

bmw 320,2l tdi,2000rok,kombi

sara1611 10 Kwi 2012 11:11 859 3
  • #1 10 Kwi 2012 11:11
    sara1611
    Poziom 2  

    Witam,
    mam takie pytanie, ponieważ od lipca posiadam bmw 320,rok 2000,2l silnik tdi. Od czterech miesięcy mam nie ustający problem z odpaleniem auta,na początku myślałam,że to przez bardzo silne mrozy,gdyż auto stoi pod tzw "chmurką" jednak gdy mrozy ustapiły problem dalej się pojawiał. Myślałam, że może mam słaby akumulator, zakupiłam nowy i z zwiększoną mocą, jednak przyniosło to rezultaty tylko na tydzień,po tygodniu zaś z rana nie mogłam odpalić. Odpalałam na tzw "kable" gdy już trochę pojeździłam to potem odpalało,problem pojawia się tylko z rana każdego dnia. Byłam u wielu elektromechaników, którzy diagnozy nie wykryli, byłam również u mechanika zajmującego się tylko autami bmw i stwierdził,że auto może pobierać z klimatyzacji jakiś"lewy prąd" czy coś,ale efekt też był tylko na tydzień,potem powtórka z rozrywki! Czy ktoś może miał taki problem i poradzić mi co mogłabym zrobić w tej sytuacji, bo nie chciałabym tego autka sprzedawać bo naprawdę bardzo dobrze mi się go prowadzi. Z góry przepraszam za mało profesionalne określenia,ale jestem kobietą,wybaczcie:)
    Z góry Dziękuję za wszelką pomoc,pozdrawiam!

    0 3
  • #2 10 Kwi 2012 11:31
    panam
    Poziom 29  

    Tak jak ci powiedział jeden mechanik, auto pobiera jakiś prąd, szkoda tylko że nie koreślił się dokładnie i nie usuną usterki. Oddaj komuś kto się przyłoży do diagnozy.

    0
  • #3 10 Kwi 2012 11:48
    sara1611
    Poziom 2  

    a orientujecie się może skąd najczęściej może być pobierany ten "lewy prąd"?

    0
  • #4 10 Kwi 2012 14:06
    sebap
    Poziom 40  

    Wiele rzeczy może pożerać prąd na postoju. Zaczął bym od wentylatora klimatronika.
    Tak na marginesie to w BMW nie było i nie ma silników TDI ;).

    0
  Szukaj w 5mln produktów