Elektroda.pl
Elektroda.pl
X
Serwerowe OpowieściSerwerowe Opowieści
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik Briggs 13HP 28M707 - brak ładowania

10 Kwi 2012 23:04 30721 13
  • Poziom 8  
    Silnik Briggs 13HP 28M707 - brak ładowania
    t
    witam mam taki problem posiadam traktorek firmy Motec z silnikiem Silnik Briggs 13HP 28M707 typ 011501 . Cały czas świeci się kontrolka akumulatora , no i padła już bateria więc stwierdziłem że brak jest ładowania. Doczytałem się że powinien być regulator napięcia. W katalogu są 2, który wybrać nie wiem. Może ktoś posiada schemat albo podpowie jak podłączyć ten regulator i jaki wybrać do tego modelu silnika.
  • Serwerowe OpowieściSerwerowe Opowieści
  • Użytkownik usunął konto  
  • Serwerowe OpowieściSerwerowe Opowieści
  • Poziom 8  
    Regulatora, jak kupiłem, nie było w cale. Z tego co się doinformowałem i zauważyłem, przy silniku jest jeden kabel czerwony. Zdjęcia wstawię ewentualnie wieczorem.
  • Poziom 8  
    zdjęć nie mogę wstawić bo dziwnym trafem przepadł nagle kabel od aparatu ... a mam jeszcze jedno pytanie kabel czarny masa nie jest nigdzie podłączony jest przykręcony do silnika i jest spiety w jeden styk do kabla który idzie do płyty głównej. w stacyjce jest jeden styk wolny czy może on spadł z stacyjki

    Dodano po 38 [minuty]:

    posiada ktoś może schemat elektyki do traktorka motec gts 150 13hp silnik bs

    Dodano po 2 [minuty]:

    rycho t z silnika z pod koła magnesowego wychodzi jeden kabel czerwony i ma na sobie zgrubienie pewnie diodę pod koszulką

    Dodano po 23 [minuty]:

    http://www.youtube.com/watch?v=glX_XmfAeEw

    panowie proszę o pomoc to jest identyczny silnik i schemat instalacji jak w moim traktorku . może to ktoś mi opisze bo na filmiku niby widać ale nie dokładnie
  • Użytkownik usunął konto  
  • Poziom 8  
    czyli jak jest dioda na kablu to juz nie potrzeba regulatora
  • Poziom 8  
    cewka jaką mam w tym silniku jest w kształcie półksiężyca i wychodzi z niej tylko jeden kabel czerwony .. wstawiam poniżej kilka zdjęć , moze ktoś pomoze mi to ogarnąć. a z tego co wiem to chyba muszę dokupić regulator

    Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania



    czemu ten kabel z masą czarny nie jest nigdzie podłaczony
  • Użytkownik usunął konto  
  • Poziom 8  
    bezpiecznik jest na płycie z ukadem scalonym . silnik gasiło i zapalało się stacyjką

    Dodano po 56 [sekundy]:

    z cewek wychodzi tylko jeden kabel czerwony

    Dodano po 1 [minuty]:

    a jak sprawdzic diodę. nie rozcinałem koszulki

    Dodano po 4 [minuty]:

    Silnik Briggs 13HP 28M707 - brak ładowania Silnik Briggs 13HP 28M707 - brak ładowania

    tak to wygląda u mnie jak w tym katalogu

    Dodano po 5 [minuty]:

    Silnik Briggs 13HP 28M707 - brak ładowania
  • Użytkownik usunął konto  
  • Poziom 8  
    uuuuuuuu to teraz nie da rady bo czekam na części ..filtry olej itp. jak uruchomię to dam znać

    Dodano po 3 [minuty]:

    wracając do twojej wcześniejszej odpowiedzi
    Dokładnie, to jest dioda prostownicza, więc niema regulatora.

    to co to jest ten wolny czerwony kabel który wychodzi z tej białej kostki co do niego mogłobyć podłaczone
  • Użytkownik usunął konto  
  • Poziom 8  
    dioda przewodzi w jedną stronę

    Dodano po 2 [minuty]:

    nie ma bezpośredniego połączenia , przechodzi przez ta białą kostkę co z niej odchodzi ten wolny kabel czerwony. jak miernik podłącze do diody i tego przewodu to też przewodzi w jeną strone i wskazuje tak 13- 14

    Dodano po 1 [minuty]:

    ten wolny kabel widac jest cały na 3 zdjęciu . nigdzie nie jest podłączony ...
  • Użytkownik usunął konto