Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci

12 Kwi 2012 15:08 15253 10
  • Poziom 9  
    Witam wszystkich bardzo serdecznie!
    Posiadam kosiarkę Stiga Garden, w której siedzi wyżej wymieniony silnik.
    Problem tkwi w tym,że nie wiem jak powinny być podłączone wszystkie kable elektryczne. W kosiarce wymieniłem olej, akumulator ale niestety po przekręceniu kluczyka nie ma żadnej reakcji. Po podłączeniu rozrusznika na krótko silnik kręci bez najmniejszego problemu więc zatarcie nie wchodzi w grę. Za godzinę wrzucę kilka fotek z tymi nieszczęsnymi kabelkami więc może ktoś z Was będzie w stanie mi podpowiedzieć. Pozdrawiam!
  • Poziom 16  
    A kolega wie że urządzenie jest zabezpieczone i musisz siedzieć na siedzeniu oraz wcisnąć pedał hamulca. Noże muszą być rozłączone.
    Jeśli postępujesz jak wyżej to możliwe, że któryś wyłącznik nie działa bądź urwany kabelek. Sprawdzić stacyjkę bądź wyłącznik magnetyczny(wybijak) nie działa.
    Trzeba to wszystko sprawdzić.
  • Poziom 9  
    A więc tak: pod siedzeniem nie mam żadnego czujnika(chyba, że nie zauważyłem), spod koła zamachowego wychodzą 2 kabelki, jeden czerwony drugi czarny i właśnie ten czarny jest urwany i nie wiem gdzie powinien być podłączony(czyżby prosto do masy?) Fakt, nie wciskałem pedału hamulca więc może to w tym problem. Z wyłącznika silnika wychodzą również 3 kabelki 2 pomarańczowe i jeden żółty. Jeden z tych pomarańczowych+żółty idą gdzieś pod skrzynię biegów, a drugi pomarańczowy kabelek(bardzo długi) wisi luzem i również nie wiem gdzie go podpiąć. Trochę to zamotane więc jeśli ktoś mnie opierdzieli za taki opis to spoko ;) Dzisiaj już nie dam rady wrzucić fotek ale jutro z rana wrzucę fotki tych kabelków więc będzie trochę łatwiej to wytłumaczyć.
  • Użytkownik usunął konto  
  • Poziom 9  
    Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci[/img]
    Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci
    Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci Briggs&Stratton 1141-E1 12,5KM Rozrusznik nie kręci

    To są fotki, które udało mi się zrobić. Traktorek jest rozebrany na części ze względu na to, że chcę go porządnie wyczyścić i pomalować, a także naprawić pęknięty napęd tylnych kół. Na zdjęciu numer 3 widać wtyczkę, która siedziała z tyłu w napędzie czyli pewnie czujnik biegu jałowego. Na zdjęciu numer 5 widać długi pomarańczowy kabelek, który prawdopodobnie siedział w czujniku rozłączania noża. Nie ma tu więcej poodłączanych kabelków więc interesują mnie te kabelki od czujników. Został tylko czarny kabelek, który widać na zdjęciu numer 2, a kolega wyżej napisał że to od ładowania i pewnie ma rację. Żeby silnik zapalił to te kabelki od czujników muszą być połączone czy rozłączone?
  • Użytkownik usunął konto  
  • Poziom 9  
    Nie mam dokładnego numeru traktorka i nie mogę nigdzie znaleźć w internecie.
    Posiadam jedynie dokładne numery silnika, a oto one:
    model 286707

    typ 1141-E1

    kod 980929ZD

    Nie wiem czy uda mi się naprawić lub dokupić w rozsądnej cenie napęd do tego traktorka ale jeśli nawet nie to silnik i tak by mi się przydał do jakiegoś projektu małego gokarta. Wydaje mi się, że silniczek mały 12,5KM powinien uciągnąć jakąś lekką ramę+dziecko.

    A więc po kolejnym przeglądzie wszystkich kabelków i rozsądnym pomyśleniu udało mi się uruchomić silniczek :) Teraz problem polega na tym, że silniczek czasami strzela w gaźnik, a przeważnie dzieje się to około 5 minutach pracy na wolnych obrotach. Gaźnika jeszcze nie czyściłem ale jutro się za to zabiorę i napiszę czy to coś pomogło.
  • Poziom 27  
    Pawel_szymanski89 napisał:
    Teraz problem polega na tym, że silniczek czasami strzela w gaźnik, a przeważnie dzieje się to około 5 minutach pracy na wolnych obrotach


    Przy nowym silniku powiedział bym że to normalne, i że zawory się do klepią, ale twój na nowy nie wygląda, więc na pewno zawory, regulacja luzów, docieranie gniazd.
  • Poziom 9  
    Na nowy nie wygląda, to fakt ale znam jego historię. Traktorek był kupiony 5 lat temu i używany był tylko przez rok po czym pękła w nim skrzynia biegów i został odstawiony do garażu gdzie stał 3 lata, a później stał na zewnątrz przykryty folią.Wiem, że nie był ani razu odpalany od tamtego czasu. Najpierw postaram się wyczyścić gaźnik, a jeśli to nie pomoże to wyreguluję luzy zaworowe. Znasz wartości jakie powinienem ustawić przy regulacji zaworów?

    Dodano po 2 [godziny] 36 [minuty]:

    Problem ze strzelaniem w gaźnik rozwiązany :) Wymyłem dokładnie gaźnik i przedmuchałem wszystkie otwory i przez 20minut pracy ani razu silnik nie strzelił ani nie spadł z obrotów. Jak znajdę dzisiaj chwilkę czasu to porobię dokładne zdjęcia kabelków i postaram się je jak najdokładniej opisać i może podpowiecie mi jak wszystko podłączyć żeby traktorek ładnie odpalał i gasił silnik. Stacyjka mi się posypała i chciałem zrobić jakiś przełącznik do odpalania i gaszenia. Teraz silniczek odpala poprzez podłączenie rozrusznika na krótko, a gaśnie po odcięciu dopływu paliwa lub wypięciu fajki ze świecy.
  • Użytkownik usunął konto  
  • Poziom 9  
    Problem już został rozwiązany :) Okazało się, że solenoid rozrusznika nie stykał. Zrezygnowałem ze wszystkich czujników i zostawiłem tylko solenoid rozrusznika uruchamiany ze stacyjki, ładowanie akumulatora i gaszenie silnika przyciskiem "stop"