Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 B5 Avant 2001 nie działa podświetlenie drzwi i nóg.

14 Kwi 2012 21:09 18941 17
  • Poziom 9  
    Witam jak w temacie jakiś czas temu to zaważyłem ze lampki nie działają. Bezpieczniki ok reszta ok klapa , pasażerowie i przód działa przy otwarciu drzwi i zamykaniu z pilota ściemnia się itd. wszystkie oprawki i żarówki sa ok.
    Bardzo proszę o jakieś wskazówki. VAG - nie ma błędów
    z góry dziękuje za pomoc
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 41  
    Włącznik w zamku drzwi kierowcy sprawdzony?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 9  
    Ireneo napisał:
    Włącznik w zamku drzwi kierowcy sprawdzony?


    Nie tylko oprawki posprawdzalem ale gorne lampki dzialaja ok . jak zprawdzic ten zamek ?
  • Poziom 43  
    mikrostyk w zamku padł,klasyka
  • Poziom 9  
    andrzej20001 napisał:
    mikrostyk w zamku padł,klasyka


    To anglik tez bedzie ten mikrostyk przy kierowcy ?
    a czemu lampy w podsufitce dzialaja ok ? osobne mikristyki ?
  • Poziom 43  
    Tak w kazdych drzwiach masz mikrostyk
  • Poziom 9  
    Dziękuje za odpowiedz,ale nie bardzo rozumiem skoro w każdych drzwiach jest mikrostyk to dla czego wszystkie drzwi mające czerwone lampki nie działają i z przodu pod nogami tez a górne światła działają bez problemu przy otwieraniu i zamykaniu z pilota sie wyłączają. jak działały wcześniej to przy otwarciu drzwi włączały sie pod nogami lampki w drzwiach i górne światło tez. teraz działa tylko górne z przodu z tylu i jak otwieram bagażnik ? mógłby ktoś jaśniej ? Czy w zamku sa dwa mikrostyki i 1 góra 2 dół czy mam szukać problemu z kablami co będzie czasochłonne w rozebraniu każdych drzwi i lampek przy nogach.
    z góry dziękuje
  • Poziom 41  
    Zobacz czego lampka nie dostaje,masy czy plusa.
  • Poziom 9  
    Ok postaram się dzisiaj albo jutro sprawdzić.
    dziękuje za pomoc.
  • VIP Zasłużony dla elektroda
    Wyciągnij zamek, rozbierz i przelutuj.
    Brzęczyk od świateł działa?
  • Poziom 9  
    Witam brzęczyk działa ok. brakuje plusa :( ma ktoś jakiś schemacik. bezpieczniki ok .
    Gdzie idzie najpierw kabel z bezpiecznika ? dziwne ze górne lampki ok
  • Poziom 41  
    Nie wiem czy czasem zasilanie lampek nie idzie z pompki centralnego zamka.
  • Poziom 9  
    Hmmm dziwne bo wszystkie lampki są na jednym bezpieczniku a góra działa wiec gdzieś kabelek plusowy walnięty ale jak one idą żeby nie rozpruwać wszystkich drzwi przydał by sie schemacik albo skąd idzie kabel plusowy i która lampka będzie pierwsza ?
    Ma ktoś schemat albo jakiś pomysł ?
  • Poziom 9  
    Panowie i jakieś pomysły wszystkie dolne 6 lampek , 4x drzwi 2x na nogi mają przejście na jedną stronę bezpiecznika jak podepnę na krótko to świeca. czyżby mikrostyk w zamku miał dwa osobne kabelki bo góra działa klapa też.
    a może kodowanie tego komfortu to znaczy zamka bo to AJM dodawałem tam kiedyś domykanie szyb i zamknięcie podczas jazdy.Proszę o pomoc
  • Poziom 11  
    Witam! Ja też mam problem ale z oświetleniem pod nogami i w drzwiach pasażera z przodu w audi a4 kombi 98 rok. Lampki są sprawne i dochodzi do nich plus a brakuje masy. Dziwi mnie fakt że jak podam masę na lampkę to zaświecą owe lampki i będą świecić aż zamknę drzwi (przewód którym podałem masę dawno odpięty). Wygląda tak jakby była słaba masa. Rozebrałem drzwi i wypiąłem wtyczkę przy zamku i tam jest 5 kabelków wygląda mi to tak że są dwie masy, jeden od lampki na suficie, jeden od lampki w drzwiach i pod nogami i jeden nie wiem od czego. Jak zwierałem piny we wtyczce to oświetlenie zadziałało normalnie, wiec wygląda na uszkodzone mikrostyki tylko ja myślałem ze one się zepsują i nie działają a nie że przewodzą ale dokładając sporą rezystancje. Udało się w ogóle komuś wymienić te styki - ja nie wyciągłem samego zamka bo pokonała mnie jedna śróba.
  • Poziom 2  
    mam ten sam problem. nie działa mi żadna żaróweczka a wszystkie są dobre. nie działają 4 w drzwiach i 2 pod nogami z przodu co proponujecie zrobić?? a i jak otwieram drzwi kierowcy to mi nie zapala się licznik ten z przebiegiem a jak otwieram inne drzwi to wyświetla się przebieg. Mi się wydaje że coś jest z drzwiami u kierowcy... Może być tak że u kierowcy nie działa mikrostyk i wogóle nic nie działa?? bo pewnie tak u mnie jest. a i jak ten mikrostyk wymienić i gdzie on dokładnie jest??
  • Poziom 14  
    Witam
    Mam problem. A mianowicie. Jestem po wymianie modułu komfort na taki co obsługuje pakiet oświetlenia na nogi Zamontowałem MK 8E0 959 433 CQ. Zaadoptowałem dodając w kanale 61 wartość +2 czyli wpisałem po prostu 2, Oczywiście lampki we wnętrzu nad nogami działają ale po podłączeniu boczków do silniczków szyb nie świeciły żadne lampki w drzwiach.Ani ostrzegawcza czerwona którą też zakładałem ani ta pod drzwiami. Nagle jakoś po wielokrotnym zaknięciu drzwi i właczaniu zapłonu zaświeciły lampki ale tylko w 3 drzwiach. W moich drzwiach kierowcy nie świecą. Żarówki sprawdzone. Sprawdziłem podłaczenie do pinów w kostce 32 pinowej. I na pin 13 wpinałem się napięciem z żarówki a na pin 21 masa. Masę podpiąłem pod oświetlenie przycisków. Nie wiem co jest grane. Wiązka od wtyczki 32 pinowej silnika szyb do lampek sprawdzona i jest przejście... Nie wiem ale skończyły mi się pomysły. Tym bardziej że 3 drzwi są ok i nawet klamki podświetlane które też teraz dokładałem świecą a w drzwiach kierowcy te lampki ostrzegawcza i pod drzwiami nie. I nie wiem gdzie jest problem... Bardzo proszę o pilną pomoc.

    Aha jak wziąłem miernikiem do plusa a drugim końcem do jednego z dwóch pinów lampek w tych drzwiach to na obu była masa... Dziwne... A mówie piny sprawdziłem i kable idą na 13 i 21 GND.

    Moje autko to Seat Exeo 2010 ale to polączenie troche audi A4 B6 i B7.

    Zauważyłem też że jeżeli zmieniłem w kanale 61 wartośc na 0 to zgasły tylko oświetlenia na nogi we wnętrzu a te 3 drzwi dalej działały.
  • Poziom 1  
    Ja miałem podobny problem po otwarciu wszystkich drzwi oprócz kierowcy zaświecały się lampki w podsufitce brak oświetlenia nóg i czerwonych lampek w drzwiach po rozebraniu boczka w drzwiach kierowcy okazało się że kable do mikrostuku w zamku są urwane u mnie jest ich trzy masa w środku i 2 razy +12 po bokach po naprawie światło się zapala w podsufitce i brzęczyk zaczął działać gdy nie wyłączę świateł brak świateł w drzwiach i nogach za to ci się okazało był odpowiedzialny przekaźnik pod kierownicą o nr.382 po otwarciu zauważyłem zimne luty na płytce po ponownym oblutowaniu i montażu zaczęły wszystkie działać dodam że moje Audi to a4 b5 kombi z 1999 po lifcie