Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206 SW 1.4 HDI, wariująca elektryka.

groszek17 14 Kwi 2012 21:47 2068 6
  • #1 14 Kwi 2012 21:47
    groszek17
    Poziom 2  

    Witam, mam pewien problem. Od pewnego czasu po wyłączeniu zapłonu i wyciągnięciu kluczyka ze stacyjki po ok 4 minutach zapalają mi się światła,wszystkie kontrolki na liczniku, zaczyna grać radio i wydaje takie dziwne sygnały dźwiękowe ustaje to dopiero po odłączeniu klemy z akumulatora. lub włożeniu kluczyka do stacyjki. Aby nie otwierać za każdym razem maski i ściągać klemy zrobiłem sobie odcięcie prądu od akumulatora (od minusa) w samochodzie. Czy ktoś kiedyś miał z czymś takim doczynienia ? Chciałbym się czegoś dowiedzieć przed wizytą u elektryka. Mogę nagrać film jak to wygląda.

    0 6
  • #2 14 Kwi 2012 21:48
    Błażej
    VIP Zasłużony dla elektroda

    groszek17 napisał:
    Chciałbym się czegoś dowiedzieć przed wizytą u elektryka.

    A co jesteś w stanie sam sprawdzić? Jakimi narzędziami dysponujesz? Jaką wiedzę z zakresu elektrotechniki posiadasz?

    0
  • #3 14 Kwi 2012 21:50
    groszek17
    Poziom 2  

    chodziło mi o to, co wy sądzicie co by to mogło być, i poprostu bym powiedział mu co ma mi sprawdzic :)

    0
  • #4 14 Kwi 2012 21:59
    Błażej
    VIP Zasłużony dla elektroda

    Odstaw auto do elektryka i daj się człowiekowi wykazać. Nie ucz go zawodu.

    0
  • #5 23 Gru 2012 20:34
    magikelektryk
    Poziom 1  

    w ostatnim miesiącu miałem takie dwa przypadki . w obu okazało sie iż RADIO robiło zware po odłączeniu z kostek jek ręką odioł:!:

    0
  • #6 23 Gru 2012 21:48
    Strumien swiadomosci swia
    Poziom 43  

    magikelektryk napisał:
    RADIO robiło zware

    Jak wpiąłeś jakies niefabryczne, nie modyfikująć wtyczek.

    0