Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGS45E08EU - nie przechodzi w tryb suszenia

parek64 15 Kwi 2012 22:02 2732 1
  • #1 15 Kwi 2012 22:02
    parek64
    Poziom 13  

    Występuje u mnie taki problem.
    Ustawioną zmywarkę mam cały czas w trybie ekonomicznym. Czas mycia to około 150 minut. Na 30 minut przed końcem zmywarka przechodzi w tryb suszenia. Od tygodnia zaczęły pojawiać się niepokojące sygnały, a mianowicie, że gdy dochodzi do 30 minut do końca, nie przechodzi w tryb suszenia. Czas nadal upływa i słychać cały czas że chyba chodzi pompa do wypompowania wody, bo jak otworzę drzwiczki to wody nie ma w środku a naczynie są mokre. W tej sytuacji kiedy nie otworzę drzwiczek, czas biegnie az zatrzyma się na minutę przed końcem i tak zostaje.
    Sytuacja zmienia się w momencie, kiedy otworzę drzwiczki i zamknę ponownie. Wtedy czas na wyświetlaczu przestawi się na 52 minuty do końca i wtedy ten cykl wykona poprawnie. tzn tak jak pisałem na początku.
    Jedno co zauważyłem jeszcze, że z chwilą otwarcia i zamknięcia drzwiczek po minucie kiedy otworzę ponownie, to woda jest gorąca i może przyczyną jest tutaj coś z grzaniem wody?
    Do modułu dostałem się, polutowałem wszystkie luty od przekaźników (zasugerowałem się tutaj innymi postami wskazującymi na tego typu usterkę), ale w dalszym ciągu było to samo jak powyżej.
    Czekałem do 30 minut. i niestety nie przeszła w tryb suszenia. Otworzyłem drzwiczki, w komorze naczynia mokre, wody nie było. Zamknąłem i ustawiła się na 52 minuty. Obserwowałem i przy 30 min do końca przestała pracować i przeszła w tryb suszenia.
    Może jakaś podpowiedź?

    2 1
  • #2 29 Kwi 2012 19:08
    parek64
    Poziom 13  

    Z racji tego, że nie pojawił się żaden wpis, zacząłem szukać i analizować różne przypadki na forum dotyczących zmywarek.
    I doszedłem do tego, że prawdopodobnie moja zmywarka pobiera za mało wody i stąd takie objawy, że praktycznie cały czas było słychać pompę, która pobiera wodę a czas sobie leciał i tak zostawał na jednej minucie.
    Postanowiłem dostać się do niej, tzn do płaszcza i hydrostatu. Rzeczywiście, po siedmiu latach użytkowania nazbierało się trochę tego syfu.
    Płaszcz wyczyściłem wg wskazówek na forum. I udało się. Wygląda teraz jak nowy :)
    Również hydrostat, rozebrałem na elementy pierwsze i wyczyściłem wszystko. Ale to co zobaczyłem w rurce karbowanej, która wychodzi z hydrostatu!? Po prostu nie wierzyłem, że "coś" takiego może się tam zalęgnąć. I rzeczywiście, rurka właściwie była zaczopowana, że woda przez nią leciała bardzo małym strumieniem. Jak to "coś" udało mi się wydobyć z niej, to wyglądało na pierwszy rzut oka jak tułów ryby :)
    Ale teraz zmywarka jest jak nowa. Zajęło mi to wczoraj pół dnia, ale opłaciło się.

    0