Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ursus C330 - brak świateł.

aursus330 09 Sie 2014 12:03 22833 40
  • #31
    mtracz
    Poziom 29  
    W ogóle nie wiem o co Tobie chodzi, chcesz sobie podnieść samoocenę najeżdżając na kogoś? Twoje argumenty nic mi nie mówią, zwłaszcza porównanie wyłącznika masy do klimatyzacji. Piernik do wiatraka.
    Dobrego włącznika masy nie kupuje się za 20zł.
    Z fabryk wyjeżdżają maszyny z wyłącznikiem masy, zadzwoń do nich i powiedz im że bredzą i nie wiedza co czynią.
    A gdzie są Ci inni? Bo na razie tylko ty się czepiasz.
  • Relpol przekaźniki
  • #32
    ,,,marcin,,,
    Poziom 10  
    Uuuu widzę że się porobiło :-) :-)
    ale już wszystko zrobione akumulator nowy wczoraj przyjechał masa podpięta pod rozrusznik nowe klemy przewód masowy zrobiony z kabla rozruchowego i wszystko śmiga aż miło dziękuje jeszcze raz wszystkim
  • #33
    kawskole
    Poziom 9  
    U mnie jest taki problem. Brakuje świateł tylnych gdy mam włączone na stacyjce pozycyjne oraz drogowe natomiast gdy mam włączone światła mijania tylne pozycyjne zaczynają się palić. Najlepsze jest to że wtedy nie ma przednich mijania gdy tylnie się świecą. Jaka może być przyczyna?
  • #34
    mtracz
    Poziom 29  
    Uszkodzony przełącznik światła - stacyjka.
  • Relpol przekaźniki
  • #35
    kawskole
    Poziom 9  
    Tak myślałem choć wolałem się poradzić. Znacie może jakieś dobre stacyjki które posłużą długo? Te oryginalne co u nas sprzedają to jest szajs. Ciągle coś, jak nie problemy z kluczykiem to znowu światła. Od czego by można założyć?
  • #37
    bearq
    Poziom 36  
    kawskole napisał:
    Tak myślałem choć wolałem się poradzić. Znacie może jakieś dobre stacyjki które posłużą długo? Te oryginalne co u nas sprzedają to jest szajs. Ciągle coś, jak nie problemy z kluczykiem to znowu światła. Od czego by można założyć?

    Bo światła i inne większe obciążenia powinno się puszczać przez przekaźniki a samą stacyjkę dobrze zabezpieczyć przed śniedzieniem.
  • #38
    kawskole
    Poziom 9  
    ftp.kowal napisał:
    A dobrze masz podłączoną stacyjkę? I z tyłu nie masz czegoś takiego jak światła mijania.

    Nie pisałem że z tyłu są światła mijania. Trochę skomplikowanie to napisałem mogło tak zabrzmieć. Co do przekaźników. Przekaźniki mam pozakładane do halogenów. Do podstawowych świateł w c330 kiedyś elektryk mi powiedział że nie warto. Oryginalna elektryka jest tak stworzona że musi to uciągnąć. Stacyjkę mam napewno dobrze podłączoną. Zamówiłem sobie stacyjkę z Lublina ma metalową nakrętkę. Podobno są żywotniejsze. Te z plastikowymi nakretkami to jakieś podróby. Dodałem zdjęcie jak mam podłączone dodatkowe światła.
  • #40
    kawskole
    Poziom 9  
    Pozycyjne przednie mam pod numerem 57

    Dodano po 2 [godziny] 1 [minuty]:

    Wymiana stacyjki pomogła, wszystko wróciło do normalności. Dzięki za rady.
  • #41
    kawskole
    Poziom 9  
    To znowu ja. Mam okazję kupić ŻARÓWKI BOSCH XENON BLUE H3 12V/55W po 12 zł. Dają one lepiej niż zwykłe żarówki h3 12V 55 W? Chcę założyć do case oraz C 360.