Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zwarcie, brak prądu i światła tylko w jednym pokoju

Tizmo 17 Kwi 2012 07:12 19855 10
  • #1 17 Kwi 2012 07:12
    Tizmo
    Poziom 7  

    Problem wygląda następująco:
    Wczoraj przy podłączaniu do kontaktu zasilacza do laptopa z dużym hukiem wywaliło korki (automatyczne),ale wyłączył się prąd w gniazdkach i światło w całym pokoju co juz było dla mnie troche egzotyczną sytuacją. Po przełączeniu korka automatycznego (tylko jeden zrzuciło) nic się nie zmieniło bo nadal nie ma prądu ani światła.

    Korzystając z mojej bardzo podstawowej wiedzy na temat instalacji elektrycznych sprawdziłem gniazdko przy używaniu którego wywaliło mi korki i było lekko osmolone, ale kable zdawały się być całe, oczyściłem je troche i skręciłem, następnie sprawdziłem gniazdko które jest pierwsze w szeregu na wejściu do pokoju i tam było już wszystko bez zarzutu.

    W czym może tkwić problem, czego nie zauważyłem? Z góry dziękuje za odpowiedzi.

    2 10
  • #2 17 Kwi 2012 07:20
    kindlar
    Poziom 38  

    Na korytarzu, poza mieszkaniem nie ma bezpieczników?

    0
  • #3 17 Kwi 2012 07:27
    Tizmo
    Poziom 7  

    Są bezpieczniki, chyba 2 jeżeli dobrze pamiętam, ale prąd w reszcie mieszkania jest.

    0
  • Pomocny post
    #4 17 Kwi 2012 07:31
    kindlar
    Poziom 38  

    Zawołaj elektryka ze spółdzielni i po sprawie. Trzeba otwierać puszki i sprawdzać kolejno. Jest napięcie przed zabezpieczeniami w mieszkaniu?

    -1
  • #5 17 Kwi 2012 07:39
    Tizmo
    Poziom 7  

    Napięcie jest wszedzie tylko nie w jednym pokoju, dziś skontaktuje się z administacją spółdzielni.

    2
  • #6 17 Kwi 2012 20:48
    sebek3
    Poziom 27  

    Zasilacz laptopa sprawny ?
    Możliwe, że jest uszkodzony, a powodując zwarcie zadziałały bezpieczniki i przy okazji upalił się słabiej dokręcony przewód w puszce.

    1
  • #8 18 Kwi 2012 08:19
    szymonaviko
    Poziom 14  

    Znam podobną sytuację. A mianowicie, budynek dość stary, instalacja aluminiowa. Podłączenie zasilacza od laptopa spowodowało zwarcie, i upalenie się przewodów. Przy czym w zasilaczu przepalił się bezpiecznik jak go później rozebrałem.
    Tak więc poszukiwania należy rozpocząć od puszki zasilającej pokój.

    1
  • #9 18 Kwi 2012 08:25
    Tizmo
    Poziom 7  

    Zasilacz działa, wlasnie czekam na elektryka, jak zlokalizuje usterke to dam znać o co chodziło

    1
  • #10 18 Kwi 2012 09:59
    Cowboy zagrabie
    Poziom 26  

    Borykałem się z takim problemem mieszkając w bloku z 1979 r. Obwód gniazd był poprowadzony bez puszek, w kącie przy podłodze,od kontaktu do kontaktu, instalacja aluminiowa, co rusz w którymś z gniazdek upalał się przewód i na dalszej części linii nie było napięcia.
    Jeśli znasz kolejność gniazd w obwodzie, to to wystarczy przejrzeć kabel wychodzący z gniazda w którym jest napięcie, oraz wchodzący do następnego gniazda.
    Upewnij się, czy działające gniazdo jest na tym samym obwodzie na którym spadł "S".

    0
  • #11 19 Kwi 2012 07:07
    Tizmo
    Poziom 7  

    Okazało się że posiadaliśmy dodatkowy zewnetrzny korek o którego istnieniu nikt nie wiedział i on sie spalił, temat do zamknięcia

    2