Elektroda.pl
Elektroda.pl
X
Osprzęt kablowy
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston MBA 3832 coś nie działa

20 Kwi 2012 08:42 4058 4
  • Poziom 2  
    witam, chciałbym zapytać co zrobić lub co może być przyczyną migania wszystkich diód w Aristonie MBA 3832

    wszystko zaczęło sie od rozmrożenia dolnej częsci-zamrażarki
    po podłączeniu do prądu pojawił się sygnał dźwiękowy i migające diody.
    ale lodówka się włączyła. góra chłodzi dobrze ale dolna część słabo zamraża.

    poczytałem forum tutaj i pierwsze moje opinie były ukierunkowane na małą ilość czynnika. poprosiłem więc kolegę który zajmuje sie klimatyzacjami aby przyjechał do mnie z sprzętem i uzupełnił mi czynnik. dodam że w lodówce jest podane na tabliczce informacyjnej że jest 120g R134a (taki sam jak w klimatyzacji samochodwej -więć czynnika mam pod dostatkiem)

    próżnia zrobiona, czynnik dany nowy w odpowiedniej ilości a diody jak migały tak migają
    ale lodówka się włączyla i pracuje. (chłodzi, co do zamrażarnika to jeszcze nie wiem- wyszedłem do pracy) --po powrocie okazało się że działa ale jakoś słabo.
    chciałem sprawdzić czujnik w zamrażarniku. podgrzałem go lekko suszarką(mała temperatura podmuchu) i nic się nie działo. nie włączyła się!!
    do tego jak bym nie kręcił pokrętłem od nastawu temp w zamrażalniku to i tak się nie włącza

    czy możecie mnie jakoś pokierować co może być przyczyną?? nie chce jej wyżucać-dobrze pracowała przez te lata. poza tym względy finansowe!!
    czy szykować sie na zakup nowego sprzętu.
    a jeśli tak to co polecacie??
  • Osprzęt kablowy
  • Poziom 21  
    Należy przeczytać instrukcje obsługi.
    Pokrętłem zamrażarki wyłącz i za chwilę włącz. Nie wyciągaj wtyczki z gniazdka.
  • Osprzęt kablowy
  • Poziom 26  
    Obydwa pokrętła na min, następnie lewe na e i prawe na e i czekać 8 min na uruchomienie sprężarki.
  • Poziom 2  
    tak zrobiłem.
    bez najmniejszego efektu, w lodówce nic sie nie zmieniło i diody migają dalej
    dodam tylko że nie działają przyciski szybkiego mrożenia, bez względu na to w jakim położeniu ustawię pokrętło od zamrażalki to nic jej nie uruchamia, a dolna część najniżej w zamrażalce nie zamraża

    ale na jednej z rurek w zamrażalniku pojawił sie jakiś dziwny kolor -jak by farba
    ale lodówka działa do tego stopnia ze prawie zamraża
  • Poziom 9  
    Jeśli dobrze Cię zrozumiałem to na ruszcie pojawił się nalot (może lekko lepki?) w kolorze brązowym.
    Napisz ile lat ma lodówka.
    Z objawów wynika rozszczelnienie układu chłodzącego - nabicie czynnikiem chłodzącym nie rozwiązuje problemu niestety. Objawem rozszczelnienia jest wyciek oleju, który razem z czynnikiem znajduje się w obiegu.
    Jeśli mam rację to nie jest to dobra wiadomość dla Ciebie.

    Dodano po 8 [minuty]:

    I jeszcze jedno - zmierz oporność czujki temperatury. O ile dobrze pamiętam to w temperaturze pokojowej powinna być na poziomie 3,6 k.
    Nie włączanie się lodówki po nagrzaniu suszarką nie musi być objawem uszkodzenia czujki - pamiętaj, że lodówka ma pewne zabezpieczenia
    1.) nie włączy się przez 9 min od wyłączenia lub podłączenia do prądu (ale to pewnie już wiesz)
    2.) o ile się nie mylę to wpływ na włączenie ma również czujka w tylnej ścianie lodówki na parowniku (odpowiedzialna za cykl rozmrażania). Niestety często przy rozszczelnieniu jej praca jest zakłócona przez wyciek.

    Rozszczelnienie nie koniecznie musi być w zamrażarce - rurki w piance (na tylnej ścianie lodówki) są w koszulkach termokurczliwych. Rozszczelnienie najczęściej następuje właśnie w tej rurce (kapilara miedziana styka się z aluminiową). Wyciek oleju spływa rurką na lewą tylną stronę lodówki. Odkręć grill i zobacz czy nie widać mokrej plamy (mniej więcej na wysokości złączenia zamrażarki z lodówką)