Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane 1.9dci nie świci kontrolka świec i brak połączenia z komputerem

21 Kwi 2012 11:07 2983 5
  • Poziom 2  
    Witam.
    Jestem nowy na forum, szukałem podobnych tematów ale w każdym jest tylko po trochu z objawów mojej megane. Tak więc postanowiłem założyć nowy temat.
    Kilka zdań o problemach z moją megane z 2002 r.
    Jakiś czas temu w megane podczas jazdy zaczęłą się świecić kontrolka świec żarowych i po chwili gasła. Po jakimś czasie świeciła się już ciągle, wiec podjechałem do mechanika. Wcześniej zauważyłem że przekaźnik wydaje dziwne dzwięki w czasie świecenia się kontrolki, a podczas zmiany biegów na wciśniętym sprzęgle czasami podskakiwały obroty do kilku tyś i momentalnie opadały do normalnej wartośći.
    Mechanik poruszał jakimiś kablami obok przekaźnika i stwierdził że są przerwy na kablach i trzeba je ponownie polutować (wcześniej już chyba było coś przy nich robione). Po zlutowaniu kabli okazało się że nie świeci się w ogole kontrolka świec przy właczeniu zapłonu. Jak się później okazało, komputer nie chce się połączuć także z CLIP-em. Zauważyłem (przynajmniej tak mi się wydawało po przemyśleniu tego co robił), że mechanik lutował kable na włączonym zapłonie i stąd moje pytanie czy mógł tym spalić komputer. No, i skoro auto nie odpala i nie chce się połączyć z komputerem, to może macie jakieś pomysły co jest nie tak?
    Z góry dziękuję za pomoc.
  • Relpol przekaźniki
  • Relpol przekaźniki
  • Poziom 2  
    Taką zwykłą gdzieś 20-30 letnia. Nie wiem jak się nazywa ten typ lutownic
  • Poziom 2  
    Czyli co podejrzewasz?
  • Poziom 35  
    Sprawdz napięcia 5 i 12V. 5V na czujnikach, 12V na elementach wykonujących.