Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Głośna praca po wymianie łożysk Gorenje WA 1341

rsa2 21 Kwi 2012 15:04 1632 2
  • #1 21 Kwi 2012 15:04
    rsa2
    Poziom 7  

    Witam,
    do pralki wstawiłem nowe łożyska (zarówno do bębna x2, jak i silnika x2), jak również zamontowałem nowy pasek i szczotki. Robiłem to pierwszy raz w życiu, więc coś pewnie poszło nie tak... o ile przed założeniem obudowy pralka wirowala dosyć cicho(nawet na najwyższych obrotach), o tyle podczas próby z praniem chodziło głośno. słychać było takie 'walenie'. Jeśli włoży się więcej prania, to nie ma siły chodzić na normalnych obrotach.

    co mogłem zrobić źle? za krótki pasek? łożysko w silniku niedociśnięte w obudowie?
    dziś będę to rozkręcał (przy okazji dużo rozkręcania kabiny prysznicowej) i pytam na co powinienem zwrócić uwagę. Proszę o jakieś sugestie

    0 2
  • #2 21 Kwi 2012 15:11
    MARCIN.SLASK
    Specjalista AGD

    Czy bęben normalnie zamontowany wykazuje jakiś luz (otwieramy drzwiczki i dwoma rękami np. góra i dół naciskamy by wyczuć luz osi bębna lub samych łożysk). To jest tak na szybko, ale w większości przypadkach się sprawdza.
    Można zdjąć pasek rowkowy i zobaczyć czy na wirowaniu hałas jest mniejszy.

    0
  • #3 21 Kwi 2012 15:20
    rsa2
    Poziom 7  

    MARCIN.SLASK napisał:
    Czy bęben normalnie zamontowany wykazuje jakiś luz (otwieramy drzwiczki i dwoma rękami np. góra i dół naciskamy by wyczuć luz osi bębna lub samych łożysk). To jest tak na szybko, ale w większości przypadkach się sprawdza.
    Można zdjąć pasek rowkowy i zobaczyć czy na wirowaniu hałas jest mniejszy.


    wczoraj, jak włączałem pralkę bez prania, to było dosyć cicho. problem pojawił się dziś przy praniu właściwym z ubraniami. otworzyłem drzwiczki, napędzam ręką i bęben robi samo 2-3 obroty i nie słychać stukania. dodam tylko,że mało prania jest teraz włożone.

    0