Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźnikiRelpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Miele W155 miga płukanie

23 Apr 2012 12:43 7374 22
  • Level 9  
    Pralka Miele W155 miga płukanie
    Objawy to zatrzymanie się programu na płukaniu, które miga, potem jest sygnał dźwiękowy, następnie kreski zamiast cyfr na wyświetlaczu i koniec. Po wyłączeniu z sieci i włączeniu ponownym pralka wydaje szybki wysoki trzeszczący dźwięk z krótkim zawirowaniem bębna i dalej jest jak poprzednio. Czy to elektrozawór trójdrożny?
    Proszę o pomysły.
    [Szkolenie 22.06.2021, g.9.30] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Relpol przekaźnikiRelpol przekaźniki
  • Level 12  
    Sprawdź elektrozawory, pompę, grzałkę...
  • Level 9  
    Grzałka jest dobra, pompa ok. elektrozawór - nie iem gdzie jest i jak go sprawdzić.
  • Relpol przekaźnikiRelpol przekaźniki
  • Level 12  
    Jest na wlocie wody sprawdzić podłącz do nich napiecie 223V i czy puszcza wodę do zasobnika.
  • Level 9  
    Po zdjęciu lewego boku na górze przy wlocie wody jest ten zawór z trzema parami końcówek tak jakby do podłączenia prądu. Czy to tu mam podłączyć prąd? rozumiem, że przy podłączonej wodzie podłączając prąd do poszczególnych par końcówek powinien zawór działać w trzy strony (pompować wodę). Jeszcze tylko proszę o podpowiedź jak zresetować pralkę żeby nie startowała mi znów z tej pozycji płukania.
    Edit:
    Sprawdziłem elektrozawór - jest dobry. Jeszcze raz dokładnie: przy włączonym jakimś programie waschen pali się, miga spulen i po jakimś czasie zapala się na czerwono verriegeld po czym resetuje się zegar do czterech kresek i tak za każdym razem. Help kończy mi się zapas pomysłów - może to elektronika, a może zawór przelewowy na dole z krążkiem styropianu, który sygnalizuje wyciek?
  • Level 9  
    Proszę podajcie jak się resetuje tę pralkę! żeby wróciła do ustawień sprzed awarii.
  • Level 9  
    Sprawdziłem szczotki w silniku i są dobre, a została chyba tylko elektronika na, której się nie znam.
  • MIELE equipment specialist
    Dobrze myslisz elektronika: EL150 nr czesci: 4911636.
  • Level 1  
    Witam
    Mam takie same objawy w Miele W3365 czy to na 100 % elektronika czy może być cos jeszcze?
    Pozdrawiam
  • Level 9  
    Pod klapą plastikową jest gumowy fartuch. Trzeba go odsunąć do siebie nie urywając dwóch małych "cycków" wsuniętych w plastikowe wgłębienia. Tym sposobem odkryjemy gniazdo włącznika. Trzeba go odkręcić (dwa wkręty-najlepiej wyjmować i wkładać magnesem, żeby nie wpadły na podstawę pralki)) i wysunąć do siebie. po odłączeniu wsuwki styków można całe gniazdo wyjąć i rozkręcić. Przeważnie tam jest wilgoć powodująca ogłupianie elektroniki. Wyłącznik nie zawsze jest do wymiany!. Czasami wystarczy osuszyć go suszarką do włosów po zamontowaniu uszczelnić otwory w obudowie. Tu potrzebna jest inwencja twórcza. Ja zakleiłem otwory kawałkami gumy z balonika a mniejsze silikonem. Ważny jest otwór w który wchodzi okrągłe popychadełko włącznika, popychane przez żółtą klapkę wewnętrznego zamknięcia(plastikowego). Włącznik jest drogi ok.100zł. ale w razie potrzeby, proszę kontaktować się ze mną. Zabieg jest dość prosty, naprawiany w serwisach za duże pieniądze. Powodzenia!! Zanim wpakuje się pieniądze w elektronikę, warto wyeliminować kilka możliwości. Płytka z elektroniką kosztuje (nowa) ponad tysiąc zł.
  • Level 9  
    Problem wygląda tak: włączam zwykłe pranie, zostaje około 30min do końca programu i nagle miga "zulauf prufen" i program zostaje zatrzymany. Włączam program płukania, który trwa 17min. Podczas nalewania (zostaje 16min do końca) parę razy bardzo szybko zapulsuje "zulauf prufen", pozostały czas skacze nagle do 18min, 17... i stop z brzeczykiem, no i migającym "zulauf prufen". Ponowne właczenie programu płukania i zwykle cały cykl przechodzi wtedy bez problemu. Wymieniłem włącznik w wewn. klapie, przeczyściłem styki od urządzenia ustalającego pozycję bębna, brak widocznych wycieków, wyjąłem i włożyłem wszystkie wtyczki do płyty głównej, puściłem program gotowania z odkamieniaczem. Nic nie pomogło. Jeszcze jedno: problem wystąpił po przeniesieniu pralki. Wczesniej działała bez najmniejszych problemów.
  • Level 9  
    Proponuję zainwestować w używany pozycjoner bębna. To główna przyczyna wszelkich kłopotów z taką pralką. Miałem podobne objawy i tak samo, przeszedłem na piechotę całą elektronikę aż dobry człowiek z serwisu(tylko jeden w Polsce!!! był wylewny ) polecił mi zmienić najpierw włącznik wew. klapy a potem pozycjoner (kolejność podyktowana kosztami). Po wymianie pozycjonera śmiga jak nówka. Powodzenia i proszę nie lenić się zawiadomić o efektach, bo w tym temacie jest trudno o informacje od fachowców.
  • Level 9  
    Witam. Spróbuję go wymontować i obejrzę najpierw. Wcześniej wyjąłem z niego tylko parę razy i włożyłem przewód z wtyczką, mając nadzieję na rozruszanie styków, ale nic nie pomogło. Rozbiorę, przeczyszczę co nieco, jak nie pomoże, kupię drugi - dziękuję za sugestię w każdym razie. Denerwuje mnie to, że jak już włączę sam program płukania, po błędzie w programie głównym, to czasem przechodzi, a czasem dopiero za drugim, trzecim razem :i - tak losowo.
  • Level 2  
    Mam ten sam problem,
    Wyswietlacz pokazuje --- trzy kreski i mruga "plukanie".
    Silnik dziwnie sie zachowuje, po wlaczeniu zasilania slychac glosny halas (tak jakby silnik ruszyl pelna predkoscia a nie plynnie i tego powodu slizgnal sie pasek albo przeskoczyla gdzies iskra) glosny nieprzyjemny, nienormalny halas. Silnik odpala wirowanie na pare sekund po czym staje, Mruga plukanie.
    Sprawdzone: Szczotki silnika - jak nowe. Nabieranie wody i wypompowywanie wody - ok. W trybie serwisowym odpala silnik do max obrotow (1400) i tak trzyma co by sie nie dzialo.
    Pralka W100-55 WPS Toploader
    Na podstawie tego watku, jak i innych opisow mrugania lampek na sieci wyglada to na pozycjoner bebna. Zdemontowalem, rozebralem ( silnik DC 12V, przekladnia slimakowa, styki pozycji, cewka pozycji bebna.) przeczyscilem i nic.

    Zamowiony nowy pozcjoner za 125€ plus 7 wysylka.

    Dam znac jak wymienie....

    Pozdrawiam
    Piotr
  • Level 9  
    Czekam na odpowiedź i na dobry efekt bo naprawy i wymiany jak wiemy nie są tanie.
  • Level 5  
    Witam....
    Pralka W155, a mój problem polega na tym, że jak włączę pranie to po ok. 10 sekundach (ciszy) odpala się Zulauf prufen czyli sprawdzić doprowadzenie wody. U mnie jest ten problem, że jak używałem tę pralkę jako używaną, kupiłem ją bez tego systemu AquaStop i dzięki temu nie miałem żadnego filtra pomiędzy źródłem wody, a elektro zaworem. To tego ciężko jest odkręcić wąż od tej pralki, bo jest ukryty w środku i pomimo, że rozebrałem pralkę trochę - mam z tym kłopot. Dodam tylko, że jak dam z łapy płukanie, to puszcza wodę. Tylko jest problem podczas prania właściwego. To raczej elektrozawór, czy raczej programator?
    Pozdrawiam i dzięki.
  • Level 9  
    To było dawno temu, ale to co mi przychodzi do głowy teraz, to na pewno nie programator. One bardzo rzadko padają. Metodycznie proszę rozebrać z lewej strony przeźroczysty, plastikowy i dość długi baniak oraz wszystkie przyłącza. Wyczyścić dokładnie (również wężyki). To dość proste, oprócz płukania. Męczyłem to nawet małymi kamuszkami z domestosem. Jeśli to nie pomoże, wtedy dopiero elektrozawór (jest na allegro). Jeśli przypomnę coś jeszcze to dam znać. Pozdrawiam - walczący z pralkami, ale warto bo to "mercedes"!
  • Level 9  
    Nie wiem co to za kabelki. Naprawiałem ją dawno i nie pamiętam wszystkich zabiegów.
  • Level 24  
    Szczepione taśmą bo ktoś wywalił zawór aquastop .

    Pozdrawiam
  • Level 5  
    Witam...
    Nowy problem. Po wlozeniu rzeczy do prania i zamknieciu klapy - nie podswietla sie programator na pomaranczowo, a jedynie mruga START, pali sie IKONKA na poziomie "WASCHEN" (Pranie) plus pali sie kropka przy czasie prania. Kiedys pomagalo zakrecenie bebnem teraz jest masakra, nawet jak juz cudem jakims program odpali, to jak jest tylko 40 minut do konca staje i sa objawy o ktorych mowie. Kiedys pomagalo zakrecenie bebnem. Wczoraj stalem i kombinowalem z tym kreceniem z 15 minut i programu nie wznowil. Dzisiaj sprobowalem z 5 razy reka zakrecic i podswietlil sie programator na 2 sekundy i znowu to samo. Czy to moze byc walniety ten czujnik polozenia bębna? Pozdrawiam, a powoli mnie zaczyna to MIELE dobijac...
  • Level 9  
    Czasami wina jest po stronie głupiego wyłącznika blokującego automatycznie klapę (wilgoć itp.) To malutki koszt, jeśli nie pomoże to głównym podejrzanym jest pozycjoner bębna. Elektronika bardzo rzadko pada, ale przyczyn takich objawów jest więcej i jak już walczy się, to trzeba wyczyścić wszystkie wężyki i zbiorniczki.
  • Level 15  
    Jeśli zapala się błąd zulauf prufen to oznacza on błąd dopływu wody, czyli pralka za wolno pobiera wodę. Często błąd zapala się przy płukaniu.
    Naprawa : sprawdzić czy jest wystarczające ciśnienie wody bo jeśli jest za małe to pralka nie pobierze wystarczającej ilości wody w danym czasie, lub jeśli ciśnienie jest dobre to sprawdzić zawór w pralce od wody. Można jeszcze na 1 sposób to sprawdzić, włączyć program płukanie i w czasie gdy pralka pobiera wodę, wlewać ręcznie wodę do pojemnika na proszek w pralce szerokiej ładowanej od przodu. Jeśli błąd nie pojawi się to problem z dopływem wody.

    Błąd 3 kreski na wyświetlaczu i miganie spulen przy płukaniu to często zbyt duża ilość prania, pralka przeładowana, wystarczy włączyć program prania z pustą pralka i sprawdzić czy błąd wyjdzie.

    Błąd spulen to też może być uszkodzony silnik lub tylko szczotki się skończyły lub płytka uszkodzona bezpiecznik i przekaźnik.