Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mastercook KGE 3445 X PLUS podczas pieczenia wywaliło korki

zwirek2 26 Kwi 2012 14:46 2619 15
  • #1 26 Kwi 2012 14:46
    zwirek2
    Poziom 17  

    Witam wczoraj w/w kuchenka gazowo elektryczna podczas pieczenia wywaliła mi korki w domu ,wyłączyłem z gniazdka rozkręciłem i okazało się że przytopiła się ceramika przy konektorze grzałki (2000W grzałka górna) ,wymontowałem ją i drugą również bo są w tym modelu zespolone jedna jest 2000W a druga ma 700W ,pomierzyłem rezystancje na obu grzałkach i na grzałce 700W oporność wynosi 74Ω ,a na grzałce 2000W oporność wynosi 26Ω(to ta przypalona przy konektorze) i teraz nie wiem bo zazwyczaj jak grzałka jest do wymiany to nie ma poprostu przejscia ,a tu jednak jakąś oporność pokazuje i nie wiem teraz co robić czy szukać usterki w przełączniku czy po prostu grzałka jest uszkodzona.

    Zapomniałem dopisać że jak w mierniku ustawie sygnał dźwiękowy i nim zmierzyłem przejście na jednej i drugiej grzałce to przy tej upalonej 2000W 26Ω piszczy czyli przejście jest ,a przy drugiej 700W 74Ω nie piszczy czyli brak przejścia doradźcie o co tu w tym wszystkim chodzi

    0 15
  • Megger
  • #2 27 Kwi 2012 00:32
    zwirek2
    Poziom 17  

    Czyżbym źle opisał problem że brak jakiejkolwiek reakcji ze strony forumowiczów ,znam podstawy elektryki i elektroniki bawię się w to ale ta sprawa jest dla mnie dziwna ,wydaje mi się że grzałka o mocy 2000W wskazuje raczej dobrą oporność bo i ma przejście jak dam miernik na sprawdzenie ciągłości znaczy się "pika" w omomierzu sygnał a w tej 700W jest dosyć duży opór i nie "pika" tylko irytuje mnie dlaczego przypalona jest ceramika na tej 2000W grzałce ,szukałem już podobnych tematów i wnioskuję że albo pokrętło poszło znaczy się wysłużyło lub ta grzałka 700W padła i zrobiła jakieś zwarcie no nie wiem czekam na jakieś potwierdzenie czy się nie mylę ,nie chcę eksperymentować i podłączać bezpośrednio grzałek pod 230V i patrzeć na której korek wystrzeli ,wole spytać .

    0
  • #3 27 Kwi 2012 09:37
    zbigniew3107
    Poziom 20  

    Miernik ma próg zadziałania buzera 35Ω w dół czyli na słabszej grzałce nie będzie działał ,jeśli masz wymontowane grzałkę to ją sprawdź na przebicie do masy ,albo podłącz na krótko bez uziemienia a potem z uziemieniem i będziesz wiedział czy jest sprawna może mieć upływność do masy .

    0
  • Megger
  • #4 27 Kwi 2012 19:37
    zwirek2
    Poziom 17  

    sprawdzałem miernikiem czy ma przebicie na masę,miernik wskazuje że wszystko w porządku pozostało chyba dokonać praktycznej próby podłączenia bezpośrednio pod 230V i patrzeć czy korek poleci :d

    0
  • #5 27 Kwi 2012 21:12
    zbigniew3107
    Poziom 20  

    Podejrzewam nie masz induktora a miernik cyfrowy bywa zawodny przy pomiarze przebicia , pomiar wykonuj na zakresie 20mega .Pewność uzyskasz podłączając na krótko powodzenia .

    0
  • #6 27 Kwi 2012 21:19
    000andrzej
    Poziom 37  

    A co to za "korek"? Na ile amper? Grzałka pomiarami wygląda na w porządku. Pod napięciem może się jednak inaczej zachowywać niż pod omomierzem.

    0
  • #7 27 Kwi 2012 21:24
    zwirek2
    Poziom 17  

    korek 16A standardowo w domu,automat

    0
  • #8 27 Kwi 2012 21:29
    000andrzej
    Poziom 37  

    No to być może masz (miałeś) tam jakieś przebicie do masy, tym bardziej że pisałeś o nadtopieniu. Bez miernika izolacji tego nie zmierzysz.
    Ja bym nadtopioną grzałkę wymienił, jak nie jesteś pewien.

    0
  • #9 27 Kwi 2012 21:45
    zwirek2
    Poziom 17  

    jutro podłączę grzałkę na sucho na moment pod 230V i zobaczYmy czy korek wywali

    0
  • #10 27 Kwi 2012 22:19
    000andrzej
    Poziom 37  

    Tylko podłącz na 3 żyłach (z PE). Tu możesz mieć przebicie.

    0
  • #11 27 Kwi 2012 22:51
    zwirek2
    Poziom 17  

    tak a jak nie mam tego (PE) taka instalacja w starym budownictwie

    0
  • #12 27 Kwi 2012 23:28
    000andrzej
    Poziom 37  

    A gniazdko masz uziemione? Podpinasz bolec uziemiający pod N.

    0
  • #13 27 Kwi 2012 23:47
    zwirek2
    Poziom 17  

    jutro tak zrobię podepnę zero z gniazdka do bolca ,dzisiaj już nie bedę ekspermentował

    0
  • #14 01 Maj 2012 13:34
    zwirek2
    Poziom 17  

    Witam po krótkiej nieobecności podpiąłem obie grzałki na krótko wraz z (PE) i o dziwo korki (bezpieczniki) nie wyskoczyły ,więc postanowiłem rozebrać kuchenkę ponownie i posprawdzałem wszystkie przewody czy któryś nie przytopił się ,również po dłuższej obserwacji przewód po przewodzie nie zauważyłem żadnych niepokojących objawów ,więc po chwili zastanowienia zamontowałem stare grzałki podłączyłem i działają ,nie wiem co było przyczyną że korki wyskoczyły ,kuchenka działa prawidłowo piecze jak dawniej ,jeśli ktoś ma jakieś uwagi czym to mogło być spowodowane proszę o wpis na forum ,mam nadzieję że się nie powtórzy taka sama usterka po raz kolejny ,bynajmniej jak na razie wszystko pracuje jak powinno .Pozdrawiam i dziękuję za odpowiedzi

    0
  • #15 01 Maj 2012 13:52
    000andrzej
    Poziom 37  

    Napisałeś, że na złączu była przypieczona - może tam coś szwankowało. Teraz to trudno dociec.

    0
  • #16 01 Maj 2012 14:14
    zwirek2
    Poziom 17  

    no właśnie nie wiem ,złącze jak złącze tam gdzie podłączony kabel było okej lecz dalej gdzie złącze jest przygrzane do grzałki to ta ceramika się nadtopiła to raczej styki są dobre ,może od pary która się tam skrapla z tyłu za piekarnikiem coś zawilgotniało podczas pieczenia wtęczas bo jakiś gulasz się tam pichcił bez przykrycia i dosyć dużo było wilgoci pary w piekarniku ,nie wiem tak tylko spekuluje co w tym momencie kiedy korki wysiadły się piekło w piekarniku

    0