Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

dziwne brzęczenie zaworu podciśnienia turbiny laguna II

26 Kwi 2012 19:27 24584 8
  • Poziom 9  
    Witam.Mam następujący problem, z dnia na dzień samochód stracił moc, wywnioskowałem ze to coś z turbina bo nie było jej słychać przy wkręcaniu na obroty i okazało się to prawdą, zacząłem szukać problemu i przy odpaleniu zawór podciśnienia turbiny nie brzęczy, lecz gdy się ja wkręci powyżej tych 1800 zaczyna brzęczeć i tak za każdym razem po wyłączeniu silnika. Został wymieniony zawór podciśnienia, lecz z nowym zaworem to samo. Po złączeniu przewodów, które idą do tego zaworu turbina chodzi elegancko natomiast po podłączeniu do zaworu już nie. Jeśli nie zawór to coś może w układzie elektronicznym ?? już sam nie wiem :/


    dziwne brzęczenie zaworu podciśnienia turbiny laguna II


    Proszę natychmiast poprawić pisownię, użyj przycisku "pisownia", pamiętaj o wielkich literach oraz znakach interpunkcyjnych. Nie kasować wpisów moderacyjnych.
    [Z]
  • IGE-XAOIGE-XAO
  • Poziom 35  
    Albo turbina sie wiesza i zawór nie nastarcza zeby ja ograniczyc i stad to brzeczenie. Raz tak miałem.
  • IGE-XAOIGE-XAO
  • Poziom 9  
    Ale w tym rzecz, że jak się złączy te przewody z podciśnieniem razem to turbina bez problemu chodzi:/, a przez zawór już nie:/
  • Poziom 10  
    Odepnij gruszkę sterującą i zobacz czy cięgno bez żadnych problemów chodzi.
    Czy geometria nie przycina się.
    Potem sprawdź szczelność membrany w gruszce. Zaciągnij cięgno zatkaj palcem:
    dziwne brzęczenie zaworu podciśnienia turbiny laguna II

    po chwili puść jak będzie słychać "psit" i cięgno wróci na swoje miejsce to znaczy ze jest ok. I trzeba szukać przyczyny w zaworze albo tak jak piszesz w układzie elektronicznym. Ale już z elektroniką jestem na bakier...
  • Poziom 9  
    Ta gruszka to nie sądzę żeby to było to bo jeśli podłącze przewody od podciśnienia do siebie to turbina chodzi normalnie więc gruszka sprawna i chodzi normalnie. Turbina nie chodzi tylko wtedy jak wężyki z podciśnieniem puści się przez zawór a że zawór jest nowy to nie wiem do czego się teraz czepiać:/
  • Pomocny post
    Poziom 10  
    Jak masz pojęcie trochę o elektryce to spróbuj podłączyć zawór na krótko. I zobaczysz wtedy czy tak samo się zachowuję. Nowe nie znaczy zawsze sprawne.

    Ja postaram się w najbliższym czasie podesłać Ci schemat elektryczny sterowania tym zaworem.

    Dodano po 5 [minuty]:

    Oto i on:
  • Poziom 9  
    hmm;p no niestety elektrykiem to ja nie jestem ale coś może po patrze. To czego nowy zawór zachowywał by się tak samo jak ten poprzedni? czyli wychodzi na to że tamten mógł być dobry? starałem się szukać w skrzynce z bezpiecznikami czy coś się nie poprzepalało ale czysto.
  • Poziom 2  
    Gdzieś przeczytałem że ten zawór można regulować, że kręcenie rdzeniem w prawą stronę powoduje zwiększenie ilości powietrza wpadającego do turbiny, a w lewo zmniejszanie. Ala ja nie widzę żadnego rdzenia przy moim zaworze.