Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lupo 1.4 16V 99r AKQ nietypowa przepustnica.

01 Maj 2012 22:30 4251 6
  • Poziom 27  
    Witajcie, mam problem z przepustnica w lupo, gdy silnik jest zimny jest wszystko ok, jeśli się zagrzeje to wyskakuje błąd, przerwa w obwodzie czujnika położenia przepustnicy.

    Czyściłem ja ale dalej to samo, adaptacja przebiega pomyślnie tylko gdy silnik zimny, potem wyskakuje błąd.

    Szukałem takiej na allegro ale nie widziałem takiej samej, szukałem w golfach, seatach, VW 1.4 16V i nic. Czy jest zamienna z inną przepustnicą?
  • Moderator na urlopie...
    Wpisz w google: 036133062L Pasuje też do silnika AHW.
  • VIP Zasłużony dla elektroda
    Ta przepustnica zapewne jest do naprawy!
  • Poziom 27  
    Dodano po 50 [minuty]:

    zeimp napisał:
    Wpisz w google: 036133062L Pasuje też do silnika AHW.


    To nie jest moja przepustnica, ta którą podałeś wygląda tak:
    Lupo 1.4 16V 99r AKQ nietypowa przepustnica.

    A moja wygląda tak:
    Lupo 1.4 16V 99r AKQ nietypowa przepustnica.

    Dodano po 44 [sekundy]:

    Pawel wawa napisał:
    Ta przepustnica zapewne jest do naprawy!

    A jak? Czyściłem suwaki potencjometrów, co jeszcze można zrobić?
  • Poziom 22  
    Przepustnica może być też od silnika 1.0. Kupiłem kiedyś kilka takich i w większości zamontowałem w silniku 1.4. Do dziś jeżdżą i nic nie faluje. Adaptacje zrobić na rozgrzanym silniku i po wykasowaniu wartości wyuczonych.
  • VIP Zasłużony dla elektroda
    A sprawdziłeś po podgrzaniu hotem, sygnał na oscyloskopie? Nie! ;)