Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Amica ZIS 1450 nie realizuje programów.

01 Maj 2012 23:54 3771 6
  • Poziom 11  
    Urządzenie pobiera wodę i "zatrzymuje" się. Na dnie zmywarki stoi woda. Nawet wybranie programu ZWILŻANIE powoduje taki objaw. Diodka wyboru programu świeci cały czas światłem ciągłym. Czy są jakieś szanse na prostą/samodzielną naprawę? Czuję, że padł programator i czekają mnie spore wydatki. Czy w takim wypadku konieczny jest demontaż zmywarki z zabudowy (brrrrrrr)? Jaki jest przybliżony koszt wykonania takiej usługi przez serwis?
  • Poziom 14  
    Witam sprawdź pompę myjącą może jest zatarta i sprawdź grzałkę
  • Poziom 11  
    Przy programie ZWILŻANIE (nie podgrzewa wtedy wody) objaw usterki ten sam - czy to może nie czyni mniej prawdopodobną awarię grzałki?
    Czy do pompy dostanę się bez wyciągania zmywarki z zabudowy?
    Rozumiem, że programator jest zamontowany w drzwiach i dostęp jest stosunkowo łatwy. Reszta siedzi pod zmywarką i tu kolorowo z dostępem nie jest?
  • Poziom 14  
    Witam trzeba wymontować zmywarkę odkręcić prawy bok na dole będzie pompa oraz grzałka sprawdź czy na obu elementach jest napięcie 230v jeśli jest to element do wymiany
  • Poziom 11  
    Na razie dzięki za rady - muszę się zmobilizować i wybudować zmywarkę. Dam znać co i jak.
  • Poziom 11  
    W końcu się zmobilizowałem i wybudowałem zmywarkę z zabudowy. Okazało się to proste (dwa wkręty mocujące zmywarkę do blatu) i szybkie. Jeszcze tuż przed telefonem do serwisu sprawdziłem jej działanie - ciągle to samo. Przyjechał serwisant - włączył - działa normalnie! Trochę mi się głupio zrobiło, ale... ponoć się zdarza. Zawiesiła się pompa myjąca, która jak ząb u dentysty na widok technika ożyła. Pogadaliśmy miło, pan testował chwilę urządzenie, zalecił użycie środka do czyszczenia zmywarek, skasował dwie dychy za fatygę i odjechał. Ot co - złośliwość rzeczy martwych...


    Edit
    Sukces odtrąbiony przedwcześnie. Jeszcze wczoraj po wsunięciu zmywarki do zabudowy sprawdziłem jej działanie - było OK. Dziś przy próbie uruchomienia programu - pobiera wodę, słychać jak bryzga nią w środku z czego wnioskuję, że pompa myjąca działa i ... zatrzymuje się. Woda jest zimna. A jeszcze wczoraj normalnie grzała. Czego szukać - grzałka czy raczej programator?

    Edit2
    Odłączyłem płytkę programatora - po podłączeniu i włączeniu programu - grzałka zadziałała. Niestety - tylko raz - po przerwaniu programu, wypompowaniu wody i włączeniu nowego - grzałka nie działa.
  • Poziom 11  
    Winny okazał się programator. Nie pomogła mu wymiana wszystkich elektrolitów i kondensatora MKP. Całe szczęście, że znalazłem używany programator za 120 zł z przesyłką. Działa i ma się dobrze. Nowy z montażem (tylko wtedy jest na niego gwarancja) 750 zł...

    Temat zamykam.