Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ricoh 1060 Czarny pasek na pierwszej kopii.

02 Maj 2012 17:09 1543 7
  • Poziom 8  
    Mam pytanko czy może ktoś wie co to jest :?: na pierwszej kopii obojętnie czy druk czy ksero pojawia się czarny pasek :cry:
  • Poziom 27  
    Zamieść skan kopii lub chociaż opisz czy czarny pasek jest pionowy czy poziomy do kierunku wyjścia papieru , jakiej jest szerokości czy jest szary czy czarny, nikt nie jest wróżką.
  • Poziom 8  
    Sorki no tak pasek jest pionowy do kierunku wyjścia szerokości około 3cm tak ze można przez niego czytać to co jest pod nim i pokazuje się raz ciemniejszy raz jaśniejszy ricoh 1060 Czarny pasek na pierwszej kopii.
  • Poziom 26  
    Efekt "halo" dookola czcionek wskazuje na problem z rozkladem ladunkow. Zaczalbym od wyczyszczenia siatki grid i calego modulu elektrody ladujacej. Sprawdz tez omomierzem mase bebna na jego osce, bo cos mi swita, ze taki przypadek mialem wlasnie przy kiepskiej masie. Powodzenia
  • Poziom 27  
    Czy kartka od spodu nie jest zabrudzona? Jeśli tak to czy toner jest oryginalny?
  • Specjalista - kserokopiarki
    Faktycznie wyglada jak słaby styk masy bębna . Możesz tez dla pewności sprawdzić lampkę ledową w module bębna. A tak na przyszłość to zamieść skan kopii lub wydruku testowego a nie kartki z danymi osobowymi postronnych ludzi.

    C.
  • Poziom 8  
    Sorki że tak późno odpisuje ale nie miałem wcześniej czasu na tą maszynę dopiero wczoraj do niej usiadłem wymieniłem trzpień bębna i płytkę sterująca masa i zaczęła hulać więc na pewno był to brak masy.
    Wielkie dzięki za podpowiedzi i pozdrawiam. :D