Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bije z tłumnika , nie odpala. STHIL FS 38

domino1300 02 Maj 2012 20:58 6192 11
  • #1 02 Maj 2012 20:58
    domino1300
    Poziom 12  

    Witam. Borykam się z problemem ustawienia zapłonu w podkaszarce Stihl FS-38. Kosząc trawę zgasła maszyna i pierwsze co zrobiłem sprawdziłem iskrę, niestety jej nie było. Niedługo się zastanawiając myślę że to cewka. Gdzieś na strychu leżała podkaszarka fs-36 Stihla z ukręconą korbą. Rozkręciłem ją i jest cewka taka sama więc założyłem ustawiłem odległość na kole magnesowym na N 0,15 a na S nie pamiętam (na oko) , sprawdziłem iskra jest wszystko pasuje. Więc pociągnąłem i maszyna zagadała, lecz gasząc ją nie było potem możliwości odpalenia jej. Cały czas po przestawieniu odległości cewki od koła magnesowego i próbie odpalenia bije z tłumika. Wydarło mi dziurę w spodniach. Jaka powinna być ustawiona odległość cewki od koła magnesowego dla NA N I S? (na kole takie oznaczenia przy magnesie). Za pierwszym razem maszyna zagadała lecz potem już w ogóle mi się jej nie udało odpalić, zmieniałem odległości i nic . Co doradzacie? Pozdrawiam

    1 11
  • Pomocny post
    #2 02 Maj 2012 21:21
    39006
    Użytkownik usunął konto  
  • #3 02 Maj 2012 23:56
    helena33
    Poziom 27  

    A stuki słychać? Jakieś luzy? Pytam bo słabe wały są w tych kosach. I czasami coś wypadnie i potnie tłok. A brak iskry to może być przypadek lub rzeczywiście usterka.

    0
  • #4 03 Maj 2012 10:27
    domino1300
    Poziom 12  

    ta kosiarka ma 3 lata , nie słychać stuków. Ona chodziła do końca tylko że zgasła i koniec. wpust koła magnesowego-klin tak?

    -1
  • #5 03 Maj 2012 10:40
    helena33
    Poziom 27  

    Hmm... a świece drugą próbowałeś ? Odłącz kabelki od modułu, może są gdzieś przetarte i masują.
    Koło magnesowe nie jest obtarte od modułu?

    0
  • #6 03 Maj 2012 10:48
    domino1300
    Poziom 12  

    Próbowałem odłączałem kabelki sprawdzałem tak i tak i nic , Koło nie jest zbytnio obtarte

    0
  • #7 03 Maj 2012 10:56
    helena33
    Poziom 27  

    domino1300 napisał:
    Koło nie jest zbytnio obtarte


    Wystarczy trochę żeby zepsuć magnesy lub moduł. Zdejmowałeś już koło wentylatora? Jak klin?

    1
  • #8 03 Maj 2012 11:38
    domino1300
    Poziom 12  

    Nie zdjemowałem, Jutro się za to wezmę dzisiaj nie grzebie przy tym :) Chciałem się cos mniej więcej dowiedzieć od was :)

    Dodano po 34 [minuty]:

    Sprawdzę tego klina ale miałem przypadek z piłami spalinowymi że nie odpala, sprawdzałem iskre nie było, wymieniłem cewkę dałem 0.20 na obu i za drugim pociągnięciem odpaliła i chodzi do dzisiaj, wystarczyła wtedy iskra, a teraz iskra jest tylko że bije z tłumnika ma za wcześnie zapłon ustawiony?

    1
  • #9 03 Maj 2012 11:54
    helena33
    Poziom 27  

    Jak moduł zaczepiał o koło wentylatora to mogło ściąć klina, lub zepsuć moduł.
    Najlepiej jest zawsze sprawdzić szczelność silnika, iskrę przy pomocy przyrządu do tego stworzonego, a gaźnik dokładnie sprawdzić pod względem zużycia membran, szczelności zaworu iglicowego, przepustowości dysz. Po tych zabiegach można eliminować po kolei inne usterki, a tak to wiesz że jest iskra i nic poza tym.

    0
  • #10 03 Maj 2012 12:08
    domino1300
    Poziom 12  

    Moduł nie zaczepiał o koło wentylatora, na początku była przerwa 0,15 tak że jest to raczej niemożliwe. Ustawiane, szczelinomierzem.

    0
  • #11 03 Maj 2012 19:34
    39006
    Użytkownik usunął konto  
  • #12 07 Maj 2012 20:44
    domino1300
    Poziom 12  

    Ścięty klin tak jak było mówione , musze zakupić inne koło magnesowe teraz ...

    2